<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn-ycd.c.yimg.jp/libtrc/kyodo-kyodocojp2/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ja" lang="ja">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="ja" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="imagetoolbar" content="no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kyodo.co.jp/pr/2017-06-29_1643171/" />
<meta property="og:title" content="「ホテルウィング横浜関内」全館リニューアル　記念プラン販売スタート" />
<meta property="og:description" content="2017年6月29日 株式会社フォーブス ホテルウィングインターナショナル横浜関内 ホテルウィングインターナショナル横浜関内 全館リニューアルオープン リニューアル記念プランの販売をスタート！ 会議室や大部屋があった２階 &hellip; 続きを読む" />
<meta property="og:image" content="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_OI1im_2QdHt91g-430x301.jpg" />
<meta name="iso-8601-publish-date" content="2017-06-29T17:00:00+00:00">
<meta property="og:site_name" content="株式会社共同通信社 | 株式会社共同通信社の情報ポータルサイト" />
<meta property="fb:app_id" content="505321512855559"/>
<title>「ホテルウィング横浜関内」全館リニューアル　記念プラン販売スタート | 株式会社共同通信社</title>

<!-- ビューポートの設定 -->
	<meta name="viewport" content="width=device-width,initial-scale=1">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/style.css?ver=20160601" />

<link rel="stylesheet" type="text/css" media="all" href="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/css/style.css?ver=2016060104" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/css/common.sel.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/css/single.css?ver=2016060107" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/css/jui/gv/jquery-ui-1.8rc3.custom.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/css/sexycycle/jquery.sexycycle.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/css/library.sel.css" />
<link rel="pingback" href="https://www.kyodo.co.jp/kyodopress_cms/xmlrpc.php" />
<script type="text/javascript" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.timers-1.2.js"></script>
<script type="text/javascript" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/js/sexycycle/jquery.sexycycle.js"></script>
<script type="text/javascript" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/js/common.js"></script>
<script type="text/javascript" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/js/device.js"></script>
<!--[if lte IE 6]>
<script type="text/javascript" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/js/DD_belatedPNG.js"></script>
<script type="text/javascript">DD_belatedPNG.fix(".iepngfix");</script>
<![endif]-->


<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; フィード" href="https://www.kyodo.co.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; コメントフィード" href="https://www.kyodo.co.jp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; 「ホテルウィング横浜関内」全館リニューアル　記念プラン販売スタート のコメントのフィード" href="https://www.kyodo.co.jp/pr/2017-06-29_1643171/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kyodo.co.jp\/kyodopress_cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='category-css'  href='https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/css/category.css?ver=20140127' type='text/css' media='all' />
<link rel='stylesheet' id='articles-common-css'  href='https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/articles/css/common.css?ver=20140127' type='text/css' media='all' />
<link rel='stylesheet' id='articles-css'  href='https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/articles/css/articles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='articles-hack-css'  href='https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/articles/css/hack.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pr-common-css'  href='https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/pr/css/common.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pr-css'  href='https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/pr/css/pr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='articles-pr-css'  href='https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/articles/css/pr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widget-css'  href='https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/css/widget.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.kyodo.co.jp/kyodopress_cms/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.galleryview-3.0.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.kyodo.co.jp/wp-json/' />
<link rel="canonical" href="https://www.kyodo.co.jp/pr/2017-06-29_1643171/" />
<link rel='shortlink' href='https://www.kyodo.co.jp/?p=1643171' />
<link rel="alternate" type="application/json+oembed" href="https://www.kyodo.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kyodo.co.jp%2Fpr%2F2017-06-29_1643171%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kyodo.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kyodo.co.jp%2Fpr%2F2017-06-29_1643171%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.kyodo.co.jp/kyodopress_cms/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1f31ca1547&wpp_id=1643171';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="author" href="https://plus.google.com/108118327933291637626/" />
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja', parsetags: 'explicit'}
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6518176/kyodo-big-banner', [728, 90], 'div-gpt-ad-1341535185295-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-banner', [300, 250], 'div-gpt-ad-1341493968925-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/テストレクタングル', [300, 250], 'div-gpt-ad-1343040552583-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-side-3rd-rectangle', [300, 250], 'div-gpt-ad-1356404315651-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-under-arti', [336, 280], 'div-gpt-ad-1395826934822-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/6518176/kyodo-rectangle-under-arti', 'div-gpt-ad-1395826934822-0-oop').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-under-arti-right', [336, 280], 'div-gpt-ad-1422592741661-0').addService(googletag.pubads());
// スマホ広告
googletag.defineSlot('/6518176/kkiste_mobi_header', [320, 100], 'div-gpt-ad-1431483015344-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kksite_mobi_footer', [320, 100], 'div-gpt-ad-1431519311326-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>









<script type="text/javascript">
function recordOutboundLink(link, category, action) {
  try {
    var myTracker=_gat._getTrackerByName();
    _gaq.push(['myTracker._trackEvent', category ,  action ]);
    setTimeout('document.location = "' + link.href + '"', 100)
  }catch(err){}
}
</script>
<script type="text/javascript">
<!--
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18010991-2']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
-->
</script>
</head>
<body class="post-template-default single single-post postid-1643171 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=505321512855559&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<!-- Header [START] -->
	<div id="Header">
<div class="box">
		
	<a href="#" id="panel-btn"><span id="panel-btn-icon"></span><div class="text">MENU</div></a>

<div>				<a href="https://www.kyodo.co.jp/" class="logo" title="株式会社共同通信社" rel="home">
					<img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/img/logo.gif?ver=1-1" alt="株式会社共同通信社" />
				</a>
</div>			<div class="area-bn">
				<!-- kyodo-big-banner -->
				<div id='div-gpt-ad-1341535185295-0' style='width:728px; height:90px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341535185295-0'); });
				</script>
				</div>
			</div>
			<ul id="GlobalNavi" class="clearfix"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="https://www.kyodo.co.jp/">総合トップ</a></li>
<li id="menu-item-46757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46757 menu-news"><a href="https://www.kyodo.co.jp/news/">ニュース</a>
<ul class="sub-menu">
	<li id="menu-item-16131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131 menu-release-news"><a href="https://www.kyodo.co.jp/release-news/">企業・商品ニュース</a></li>
	<li id="menu-item-5486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5486 menu-showbiz"><a href="https://www.kyodo.co.jp/entame/showbiz/">エンタメニュース</a></li>
	<li id="menu-item-1603718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603718 menu-"><a href="https://www.kyodo.co.jp/life/">ライフスタイル</a></li>
	<li id="menu-item-1603720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603720 menu-col"><a href="https://www.kyodo.co.jp/col/">コラム</a></li>
	<li id="menu-item-501311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501311 menu-mamegaku"><a href="https://www.kyodo.co.jp/mamegaku/">まめ学（´豆｀）</a></li>
	<li id="menu-item-46756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46756 menu-column"><a href="https://www.kyodo.co.jp/column/">ニュース解説＆特集</a></li>
	<li id="menu-item-69025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69025 menu-yawaosi-eizo"><a href="https://www.kyodo.co.jp/yawaosi-eizo/">やわ押し！映像レポート</a></li>
</ul>
</li>
<li id="menu-item-59573" class="entame menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59573 menu-"><a title="エンタメOVO" target="_blank" href="https://www.kyodo.co.jp/entame/">エンタメOVO</a></li>
<li id="menu-item-1603721" class="entame menu-item menu-item-type-custom menu-item-object-custom menu-item-1603721"><a title="OVO" target="_blank" href="https://ovo.kyodo.co.jp">OVO</a></li>
<li id="menu-item-50620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50620 menu-life"><a href="https://www.kyodo.co.jp/life/">くらし</a>
<ul class="sub-menu">
	<li id="menu-item-64969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64969 menu-bentounohi"><a href="https://www.kyodo.co.jp/bentounohi/">弁当の日応援プロジェクト</a></li>
	<li id="menu-item-1552607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1552607"><a href="https://www.kyodo.co.jp/insects/">大昆虫展</a></li>
</ul>
</li>
<li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46754 menu-event"><a href="https://www.kyodo.co.jp/event/">イベント＆セミナー</a>
<ul class="sub-menu">
	<li id="menu-item-64970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64970"><a href="https://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会</a></li>
	<li id="menu-item-64971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64971"><a href="https://www.kyodo.co.jp/b2b/massc-research/">情報研究会</a></li>
	<li id="menu-item-67930" class="sports menu-item menu-item-type-custom menu-item-object-custom menu-item-67930"><a href="https://www.kyodo.co.jp/emperors-cup_cat/97-ec/">天皇杯</a></li>
	<li id="menu-item-84733" class="sports menu-item menu-item-type-post_type menu-item-object-page menu-item-84733 menu-sports-leader"><a href="https://www.kyodo.co.jp/sports-leader/">全国スポーツ懇話会</a></li>
	<li id="menu-item-44562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44562 menu-igo-shogi"><a href="https://www.kyodo.co.jp/igo-shogi/">囲碁・将棋</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7 menu-pr"><a href="https://www.kyodo.co.jp/pr/">プレスリリース</a></li>
<li id="menu-item-46753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46753 menu-publish"><a href="https://www.kyodo.co.jp/publish/">出版</a>
<ul class="sub-menu">
	<li id="menu-item-21517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21517 menu-books"><a href="https://www.kyodo.co.jp/books/">出版目録</a></li>
	<li id="menu-item-81168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81168"><a target="_blank" href="http://furusato.kyodo.co.jp">ふるさと発見 新聞社の本</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128 menu-corp"><a href="https://www.kyodo.co.jp/corp/">会社案内</a>
<ul class="sub-menu">
	<li id="menu-item-1980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980 menu-about"><a href="https://www.kyodo.co.jp/corp/about/">会社概要</a></li>
	<li id="menu-item-4419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4419"><a href="/notice/">お知らせ</a></li>
	<li id="menu-item-72764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72764 menu-aboutus"><a href="https://www.kyodo.co.jp/corp/aboutus/">About Us</a></li>
</ul>
</li>
</ul>			<ul id="GlobalNavi-sp" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="https://www.kyodo.co.jp/">総合トップ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46757 menu-news"><a href="https://www.kyodo.co.jp/news/">ニュース</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131 menu-release-news"><a href="https://www.kyodo.co.jp/release-news/">企業・商品ニュース</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5486 menu-showbiz"><a href="https://www.kyodo.co.jp/entame/showbiz/">エンタメニュース</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603718 menu-"><a href="https://www.kyodo.co.jp/life/">ライフスタイル</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603720 menu-col"><a href="https://www.kyodo.co.jp/col/">コラム</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501311 menu-mamegaku"><a href="https://www.kyodo.co.jp/mamegaku/">まめ学（´豆｀）</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46756 menu-column"><a href="https://www.kyodo.co.jp/column/">ニュース解説＆特集</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69025 menu-yawaosi-eizo"><a href="https://www.kyodo.co.jp/yawaosi-eizo/">やわ押し！映像レポート</a></li>
</ul>
</li>
<li class="entame menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59573 menu-"><a title="エンタメOVO" target="_blank" href="https://www.kyodo.co.jp/entame/">エンタメOVO</a></li>
<li class="entame menu-item menu-item-type-custom menu-item-object-custom menu-item-1603721"><a title="OVO" target="_blank" href="https://ovo.kyodo.co.jp">OVO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50620 menu-life"><a href="https://www.kyodo.co.jp/life/">くらし</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64969 menu-bentounohi"><a href="https://www.kyodo.co.jp/bentounohi/">弁当の日応援プロジェクト</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1552607"><a href="https://www.kyodo.co.jp/insects/">大昆虫展</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46754 menu-event"><a href="https://www.kyodo.co.jp/event/">イベント＆セミナー</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64970"><a href="https://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64971"><a href="https://www.kyodo.co.jp/b2b/massc-research/">情報研究会</a></li>
	<li class="sports menu-item menu-item-type-custom menu-item-object-custom menu-item-67930"><a href="https://www.kyodo.co.jp/emperors-cup_cat/97-ec/">天皇杯</a></li>
	<li class="sports menu-item menu-item-type-post_type menu-item-object-page menu-item-84733 menu-sports-leader"><a href="https://www.kyodo.co.jp/sports-leader/">全国スポーツ懇話会</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44562 menu-igo-shogi"><a href="https://www.kyodo.co.jp/igo-shogi/">囲碁・将棋</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7 menu-pr"><a href="https://www.kyodo.co.jp/pr/">プレスリリース</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46753 menu-publish"><a href="https://www.kyodo.co.jp/publish/">出版</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21517 menu-books"><a href="https://www.kyodo.co.jp/books/">出版目録</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81168"><a target="_blank" href="http://furusato.kyodo.co.jp">ふるさと発見 新聞社の本</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128 menu-corp"><a href="https://www.kyodo.co.jp/corp/">会社案内</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980 menu-about"><a href="https://www.kyodo.co.jp/corp/about/">会社概要</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4419"><a href="/notice/">お知らせ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72764 menu-aboutus"><a href="https://www.kyodo.co.jp/corp/aboutus/">About Us</a></li>
</ul>
</li>
</ul>			
			<script type="text/javascript">
				var devicejs = device.noConflict();
				if ( devicejs.mobile() ) {
					document.write("<div id='div-gpt-ad-1431483015344-0' style='height:auto; width:320px; margin-left: auto; margin-right: auto;'>");
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431483015344-0'); });
					document.write("</div>");
				}
			</script>
		</div>
	</div>
	<!-- Header [END] -->


	<!-- Wrapper [START] -->
	<div id="Wrapper" class="clearfix">
		<!-- Main [START] -->
		<div id="Main">


			<div class="area-cat-hd">
				<div class="hd c06">
					<a href="https://www.kyodo.co.jp/pr/"><img height="26" width="157" alt="プレスリリース" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/img/hd_cat_06.gif"  /></a>共同通信PRワイヤーより最新のプレスリリースを紹介
				</div>
			</div>
			<!-- 個別記事出力エリア -->
			<div class="area-content articles">
				<!-- 記事エリア -->
				<div class="entry-content">
					<!-- タイトル -->
					<h2>株式会社フォーブス</h2>
					<div id="pr-title-area">
						<h3>「ホテルウィング横浜関内」全館リニューアル　記念プラン販売スタート</h3>
					</div>
					<ul class="sns_btn">
						<li class="sns-tools hatebuButton"><a href="http://b.hatena.ne.jp/entry/https://www.kyodo.co.jp/pr/2017-06-29_1643171/" class="hatena-bookmark-button" data-hatena-bookmark-title="「ホテルウィング横浜関内」全館リニューアル　記念プラン販売スタート" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
						<li class="sns-tools tweetButton"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.kyodo.co.jp/pr/2017-06-29_1643171/" data-count="horizontal"  data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li class="sns-tools likeButton"><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.kyodo.co.jp/pr/2017-06-29_1643171/&amp;layout=button_count&amp;show_faces=true&amp;width=170&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe></li>
					</ul>
					<!-- 本文 -->
<p>2017年6月29日</p>
<p>株式会社フォーブス<br />
<a href="https://www.hotelwing.co.jp/yokohama-kannai/" target="_blank" rel="nofollow">ホテルウィングインターナショナル横浜関内</a></p>
<p>ホテルウィングインターナショナル横浜関内<br />
全館リニューアルオープン<br />
リニューアル記念プランの販売をスタート！</p>
<p>会議室や大部屋があった２階と１１階には新たに客室が新設され、総部屋数が１５０室から１６４室となりました。<br />
その他、デラックスツインを新設し、ビジネスのお客様のみならず、インバウンドや観光レジャーのお客様にもご利用いただきやすくなりました。また、ホテルの近隣には横浜スタジアムや横浜文化体育館などのスポーツ施設が充実していることから、スポーツ団体や近年増加傾向にある企業の研修旅行など、団体のお客様のご利用も積極的に取り込んでまいります。</p>
<p>■デザインコンセプトは「横浜」×「和」<br />
横浜港に近い海側の地域である関内エリアは、銀杏並木の美しい日本大通りや開港時代の古い歴史的建造物が今でも数多く残されており、あらゆる文化を受け入れる風土のある魅力あふれた街です。<br />
刷新されたエントランスは、壁面をレンガ調とし関内周辺の美しい街並みに溶け込み、重厚感あふれる佇まいとなっております。また、フロント・ロビーは、心地よい色合いで配色された空間ながらも、古くからヨーロッパの文化として発展してきたロートアイアンがアクセントの壁面が目に飛び込みます。客室は和テイストを感じられる壁紙やファブリックを採用することで、国内だけでなく海外から訪れるお客様にも横浜らしさを感じられる空間を提供します。</p>
<p>
【リニューアル記念プラン】<br />
■対象期間　２０１７年７月１日（土）～８月３１日（木）<br />
■宿泊料金　シングル ・・・・ 　６,０００円～（税・サ込）１２㎡<br />
　　　　　　ダブル ・・・・・ 　８,０００円～（　 〃　 ）１３～１５㎡<br />
　　　　　　ツイン ・・・・・ １０,０００円～（　 〃　 ）１５～１６㎡<br />
　　　　　　デラックスツイン　１３,０００円～（　 〃　 ）２９㎡<br />
　　　　　 　　　※チェックイン１５：００／チェックアウト１２：００<br />
　　　　　　　　 ※宿泊料金は、曜日により変動します。詳細は公式サイトでご確認ください<br />
■特典　・レイトチェックアウト１２：００（通常１１：００）<br />
　　　　　　・朝食付き<br />
　　　　　　・携帯用消臭スプレー（先着３００名様）<br />
■ご予約・お問合せ　　　電話 ： ０４５－６８１－４８００<br />
　　　　　　　　　　　　公式サイト：　<a href="http://hotelwing.co.jp/yokohama-kannai/" target="_blank" rel="nofollow"><a href="http://hotelwing.co.jp/yokohama-kannai/" target="_blank" rel="nofollow">http://hotelwing.co.jp/yokohama-kannai/</a><br />
</a>　　　　　　　　　　　　　　　</p>
<p>【ホテル概要】<br />
名称 ： ホテルウィングインターナショナル横浜関内<br />
住所 ： 〒２３１－００３２　神奈川県横浜市中区不老町１－２　<br />
交通 ： ＪＲ関内駅南口より徒歩１分<br />
　　　　　市営地下鉄ブルーライン関内駅１番出口より徒歩５分<br />
　　　　　首都高速横羽線・横浜公園ランプより車で２分<br />
階数 ： 地上１１階建て<br />
客室数 ： 全１６４室　　　シングル・１８室／デラックスシングル・１０室<br />
　　　　　　　　　　　　　ダブル・８５室／ツイン・４２室／デラックスツイン・９室<br />
支配人 ： 安原慎治（やすはらしんじ）<br />
電話 ： ０４５－６８１－４８００<br />
公式サイト：　<a href="http://hotelwing.co.jp/yokohama-kannai/" target="_blank" rel="nofollow"><a href="http://hotelwing.co.jp/yokohama-kannai/" target="_blank" rel="nofollow">http://hotelwing.co.jp/yokohama-kannai/</a><br />
</a></p>
<p>
【株式会社フォーブスについて】<br />
当社では、「ホテルウィングインターナショナル」、「ホテルウィングインターナショナルプレミアム」、「ホテルウィングインターナショナルセレクト」の３ブランドを展開し、現在２１店舗、２,６０４室を運営しています。（平成２９年６月現在）<br />
全ブランド、宿泊だけでなく「食×酒」の提供にもこだわる『食泊ホテル』として、心温まる我が家のようなおもてなしでお迎えし、地域に愛されるホテル運営を目指しています。</p>
<p>本社：〒１０１-００５２　東京都千代田区神田小川町１－１　山城ビル５階<br />
代表者：代表取締役　松崎充宏<br />
設立：２０００年１２月８日<br />
資本金：１,０００万円<br />
Tel：０３-３２９２-８８８８ ／ Fax：０３-３２９２-８８７７<br />
URL： <a href="http://for-bes.com/" target="_blank" rel="nofollow"><a href="http://for-bes.com/" target="_blank" rel="nofollow">http://for-bes.com/</a><br />
</a>事業内容：ホテル・レストランの運営およびコンサルティング</p>
					<!-- /本文 -->
				</div>
				<!-- 記事ギャラリーエリア -->
				<div id="pr-siryou-area">
					<table summary="linkUnit">
						<tr>
							<td class="pr-img-area"><img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_OI4im_l7rysJuC.jpg" alt="" width="100"/></td>
						</tr>
						<tr>
							<td>デラックスツイン</td>
						</tr>
						
					</table>
					<table summary="linkUnit">
						<tr>
							<td class="pr-img-area"><img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_OI5im_NHF9hM88.jpg" alt="" width="100"/></td>
						</tr>
						<tr>
							<td>MAP</td>
						</tr>
						
					</table>
					<table summary="linkUnit">
						<tr>
							<td class="pr-img-area"><img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_OI2im_iimoPvce.jpg" alt="" width="100"/></td>
						</tr>
						<tr>
							<td>フロントロビー</td>
						</tr>
						
					</table>
					<table summary="linkUnit">
						<tr>
							<td class="pr-img-area"><img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_OI3im_81sYZ1vF.jpg" alt="" width="100"/></td>
						</tr>
						<tr>
							<td>シングル</td>
						</tr>
						
					</table>
					<table summary="linkUnit">
						<tr>
							<td class="pr-img-area"><img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_OI1im_2QdHt91g.jpg" alt="" width="100"/></td>
						</tr>
						<tr>
							<td>エントランス</td>
						</tr>
						
					</table>
					<div class="clear-b"><!-- --></div>
				</div>
				<!-- -->
				<!-- ワイヤーエリアフッター -->
				<div class="dot-b area-wire">
					<span><a href="http://prw.kyodonews.jp/opn/release/201706293222/" target="_blank" class="arw-c">PRワイヤーで同じプレスリリースをみる</a></span>				</div>
				<!-- PRワイヤー -->
				<div id="prwire-info">
					<img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/articles/img/logo_wire.gif" width="169" height="75" alt="PRワイヤーロゴ" class="float-l" /><h4>共同通信PRワイヤーがあなたのプレスリリースを責任を持ってお届けします。</h4>
					<p>共同通信PRワイヤーは、わが国を代表する通信社である共同通信社のグループ企業として設立された、国内唯一の世界標準の広報通信社です。共同通信PRワイヤーがご提供するワイヤーサービスは、報道機関の方々からのご協力とご承認を得て作成した「最新のメディア向け配信リスト」を使い、共同通信社が全力を挙げて作り上げた国内広報通信システムを通じて、適切な配信先にいち早く、プレスリリースをお届けするものです。</p>
					<p class="area-wire"><a href="http://prw.kyodonews.jp/" target="_blank" class="arw-c">PRワイヤー</a></p>
				</div>
				<!-- -->
			</div>
			<!-- -->


		</div>
		<!-- Main [END] -->
				<!-- Side [START] -->
		<div id="Sub">
						<div class="box">
				<!-- kyodo-rectangle-banner -->
				<div id='div-gpt-ad-1341493968925-0' style='width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341493968925-0'); });
				</script>
				</div>
			</div>
			<div class="textwidget">
			
				<div class="box">
					<a href=" http://www.kurumarupetkun.jp/" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', ' http://www.kurumarupetkun.jp/', 1, true]);" target="_balnk">
						<img width="300" height="250" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083.jpg" class="noprotect wp-post-image" alt="" width="300" style="max-width:300px;height:auto;" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://meister-a.jpn.com/index-top.html" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', 'http://meister-a.jpn.com/index-top.html', 1, true]);" target="_balnk">
						<img width="300" height="250" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817.jpg" class="noprotect wp-post-image" alt="" width="300" style="max-width:300px;height:auto;" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.hokennohyakkaten.com/" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', 'http://www.hokennohyakkaten.com/', 1, true]);" target="_balnk">
						<img width="300" height="250" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a.jpg" class="noprotect wp-post-image" alt="" width="300" style="max-width:300px;height:auto;" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

						</div>

						<div class="box comp-fb frame">
				<h2 class="hd"><a target="_brank" href="http://www.facebook.com/kyodonews">K.K. Kyodo News Facebookページ</a></h2>

				<p class="bg">ニュース解説特集や映像レポート、エンタメ情報、各種イベント案内や開催報告などがご覧いただけます。</p>
				<!--<p class="bg">株式会社共同通信社は東日本大震災に見舞われた日本の状況を海外に伝えるため、フェイスブックページを開設しています。</p>-->
			</div>

	<div class="box">
		<div class="entry-content sp">
			<h3 class="hd-02 c02">第97回天皇杯　トピックス</h3>
				<div class="frame box-p7 c02">
		
									<h3 class="hd-05 c02">
						<a href="https://www.kyodo.co.jp/emperors-cup/97-ec-kyd/topics-ec/1635435/">
							２回戦の結果（６月２１日開催）						</a>
					</h3>
					<p>&nbsp; &nbsp; &nbsp; &nbsp; 鹿島アントラーズ ５－０ ＦＣマルヤス岡崎 &nbsp; モンテディオ山形 １－０ Ｖ・ファーレン長崎 &nbsp; 北海道コンサドーレ札幌 ２－５ いわきＦＣ &#038; &hellip; <a class="arw-c" href="https://www.kyodo.co.jp/emperors-cup/97-ec-kyd/topics-ec/1635435/">続きを読む</a></p>

						</div>

		</div>
	</div>

			<div class="textwidget"><div class="box"><a class="twitter-timeline" href="https://twitter.com/Kyodonews_KK" data-widget-id="504096877260722176">@Kyodonews_KK からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>
					<div class="textwidget"><div class="box"><a class="twitter-timeline" href="https://twitter.com/KYODONEWS_KK" data-widget-id="420835815137103872">@KYODONEWS_KK からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>
					<div class="textwidget"><div class="box">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7871789102812231";
/* KKNS - サイドバー中段 */
google_ad_slot = "8603395370";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
					<div class="box box-b0">
				<h2 class="hd-01 c05">イベント&amp;セミナー</h2>
				<div class="entry-content">
					<ul class="c05">
						<li><a href="https://www.kyodo.co.jp/bentounohi/summer-school-2017/" >夏休み「子ども料理教室開催」のお知らせ　参加者募集中</a></li>
						<li><a href="https://www.kyodo.co.jp/eventline/2017/06/1601041/" >第35回 全国都道府県対抗アマチュアゴルフ選手権大会 －ＪＡ共済ＣＵＰ－</a></li>
						<li><a href="https://www.kyodo.co.jp/bentounohi/2017%e5%b9%b4%e5%ba%a6%ef%bc%88%e4%b8%8b%e6%9c%9f%ef%bc%89%e8%ac%9b%e6%bc%94%e4%bc%9a%e5%8a%a9%e6%88%90%e5%9b%a3%e4%bd%93%e5%8b%9f%e9%9b%86%e3%80%80%e3%80%8c%e5%bc%81%e5%bd%93%e3%81%ae%e6%97%a5/" >2017年度（下期）講演会助成団体募集　「弁当の日」応援プロジェクト</a></li>
						<li><a href="https://www.kyodo.co.jp/bentounohi/%e7%ab%b9%e4%b8%8b%e5%92%8c%e7%94%b7%e6%b0%8f%e3%80%80%e8%ac%9b%e6%bc%94%e4%bc%9a/" >竹下和男氏　講演会</a></li>
						<li><a href="https://www.kyodo.co.jp/bentounohi/%e3%80%8c%e5%bc%81%e5%bd%93%e3%81%ae%e6%97%a5%e3%80%8d%e5%bf%9c%e6%8f%b4%e3%83%97%e3%83%ad%e3%82%b8%e3%82%a7%e3%82%af%e3%83%88%e8%ac%9b%e6%bc%94%e4%bc%9a%e5%8a%a9%e6%88%90%e5%85%88%e6%b1%ba%e5%ae%9a-2/" >「弁当の日」応援プロジェクト講演会助成先決定のお知らせ</a></li>
						<li><a href="https://www.kyodo.co.jp/bentounohi/2017%e5%b9%b4%e5%ba%a6-%e8%ac%9b%e6%bc%94%e4%bc%9a%e5%8a%a9%e6%88%90%e5%9b%a3%e4%bd%93%e5%8b%9f%e9%9b%86%e3%80%80%e3%80%8c%e5%bc%81%e5%bd%93%e3%81%ae%e6%97%a5%e3%80%8d%e5%bf%9c%e6%8f%b4%e3%83%97/" >2017年度 講演会助成団体募集　「弁当の日」応援プロジェクト</a></li>
					</ul>
				</div>
			</div>
			<div class="box frame b05">
				<h2 class="hd-04 c05"><a href="https://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会<img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/img/arw_r.gif" alt="Image" class="arw-r" /></a></h2>
			</div>
			<div class="textwidget"><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KK - トップ - 中面 - 中段 - ビッグスカイスクレイパー -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7871789102812231"
     data-ad-slot="2671660858"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
					<div class="textwidget">
			
				<div class="box">
					<a href="http://www.kyodo.co.jp/b2b/kisaragi/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/b2b/kisaragi/', 1, true]);" target="_self">
						<img width="600" height="160" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c.png" class="noprotect wp-post-image" alt="" width="300" style="max-width:300px;height:auto;" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c.png 600w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-150x40.png 150w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-300x80.png 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-430x114.png 430w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/sports-leader/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/sports-leader/', 1, true]);" target="_self">
						<img width="300" height="80" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2.jpg" class="noprotect wp-post-image" alt="" width="300" style="max-width:300px;height:auto;" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2-150x40.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/bentounohi/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/bentounohi/', 1, true]);" target="_self">
						<img width="300" height="70" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70.jpg" class="noprotect wp-post-image" alt="" width="300" style="max-width:300px;height:auto;" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70-150x35.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

						</div>

						<div class="textwidget"><div class="box">
<a href="http://furusato.kyodo.co.jp" target="_blank"><img class="image" alt="ふるさと発見 新聞社の本" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/img_banner/bn_newspaper.gif" width="300" /></a>
</div></div>
					<div class="textwidget"><div class="box"><a href="http://drive-love.jp/" target="_blank"><img class="image" alt="DRIVE & LOVE" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/bnr_drive-and-love_223x40.jpg" width="300"></a></div></div>
					<div class="textwidget"><div class="box">
<a href="http://itadakimasu1111.jp/" target="_blank"><img class="image" alt="11月11日はいただきますの日" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/bnr-itadakimasu-250x20.jpg" width="300" /></a>
</div></div>
					<div class="textwidget"><div class="box">
<a href="http://www.89kentei.com" target="_blank"><img class="image" alt="野球知識検定" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/img_banner/bn_baseball.gif" width="300" /></a>
</div>
<div class="box">
<a href="http://jpbpa.net/classic/" target="_blank"><img class="image" alt="キャッチボールクラシック" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/img_banner/classic.jpg" width="300" /></a>
</div>
<div class="box">
<a href="http://www.toyama-keirin.com/special/kyodo2016" target="_blank"><img class="image" alt="共同通信社バナー競輪" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/04/31e20bee1a93ac42ad3ea233720777a1.jpg" width="300" /></a>
</div></div>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] [PID] -->

<div class="box clearfix frame b05"><h4 class="hd-03 c07 wpp">Daily アクセス RANKING</h4>
<ol class="wpp-list">
<li class="clearfix"><a href="https://www.kyodo.co.jp/entame/showbiz/2017-06-27_1641140/" title="満島ひかり＆永山絢斗がツーショット登壇　破局危機問われるも笑顔" target="_self"><img width="99" height="150" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/DSC_0753-99x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/DSC_0753-99x150.jpg 99w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/DSC_0753-199x300.jpg 199w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/DSC_0753-430x649.jpg 430w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/DSC_0753.jpg 509w" sizes="(max-width: 99px) 100vw, 99px" /></a> <a href="https://www.kyodo.co.jp/entame/showbiz/2017-06-27_1641140/" title="満島ひかり＆永山絢斗がツーショット登壇　破局危機問われるも笑顔" class="wpp-post-title" target="_self">満島ひかり＆永山絢斗がツーショット登壇　破局危機問われるも笑顔...</a> </li>
<li class="clearfix"><a href="https://www.kyodo.co.jp/life/2017-06-28_1641924/" title="かわいいハンコを購入して野生動物保護に貢献　あなたの名字に合うのはどの動物のシルエット？" target="_self"><img width="150" height="77" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1641924_main-42-150x77.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1641924_main-42-150x77.jpg 150w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1641924_main-42-300x154.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1641924_main-42-768x394.jpg 768w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1641924_main-42-430x220.jpg 430w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="https://www.kyodo.co.jp/life/2017-06-28_1641924/" title="かわいいハンコを購入して野生動物保護に貢献　あなたの名字に合うのはどの動物のシルエット？" class="wpp-post-title" target="_self">かわいいハンコを購入して野生動物保護に貢献　あなたの名字に合うのはどの...</a> </li>
<li class="clearfix"><a href="https://www.kyodo.co.jp/release-news/2017-06-28_1640863/" title="プラレールに「ホームドア」設置駅が登場" target="_self"><img width="150" height="78" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI1fl_C9l9AvoB-150x78.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI1fl_C9l9AvoB-150x78.jpg 150w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI1fl_C9l9AvoB-300x156.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI1fl_C9l9AvoB-768x399.jpg 768w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI1fl_C9l9AvoB-430x224.jpg 430w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="https://www.kyodo.co.jp/release-news/2017-06-28_1640863/" title="プラレールに「ホームドア」設置駅が登場" class="wpp-post-title" target="_self">プラレールに「ホームドア」設置駅が登場...</a> </li>
<li class="clearfix"><a href="https://www.kyodo.co.jp/entame/showbiz/2017-06-27_1640899/" title="阿部サダヲ、歌って踊って「ここまで変わるの！」　「髑髏城の七人　Ｓｅａｓｏｎ鳥」に主演" target="_self"><img width="150" height="99" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/DSC_0408-640x423-150x99.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/DSC_0408-640x423-150x99.jpg 150w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/DSC_0408-640x423-300x198.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/DSC_0408-640x423-430x284.jpg 430w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/DSC_0408-640x423.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="https://www.kyodo.co.jp/entame/showbiz/2017-06-27_1640899/" title="阿部サダヲ、歌って踊って「ここまで変わるの！」　「髑髏城の七人　Ｓｅａｓｏｎ鳥」に主演" class="wpp-post-title" target="_self">阿部サダヲ、歌って踊って「ここまで変わるの！」　「髑髏城の七人　Ｓｅａ...</a> </li>
<li class="clearfix"><a href="https://www.kyodo.co.jp/life/2017-06-27_1640434/" title="美容サービス業に見る　インバウンド対策" target="_self"><img width="150" height="100" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1640434_10367005060-150x100.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1640434_10367005060-150x100.jpg 150w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1640434_10367005060-300x200.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1640434_10367005060-768x512.jpg 768w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1640434_10367005060-430x287.jpg 430w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="https://www.kyodo.co.jp/life/2017-06-27_1640434/" title="美容サービス業に見る　インバウンド対策" class="wpp-post-title" target="_self">美容サービス業に見る　インバウンド対策...</a> </li>
<li class="clearfix"><a href="https://www.kyodo.co.jp/release-news/2017-06-28_1640855/" title="「和風すっぽんレトルトカレー」、日本橋の人気店が販売へ" target="_self"><img width="118" height="150" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI1fl_oMfJEZI2-118x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI1fl_oMfJEZI2-118x150.jpg 118w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI1fl_oMfJEZI2-236x300.jpg 236w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI1fl_oMfJEZI2-768x975.jpg 768w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI1fl_oMfJEZI2-430x546.jpg 430w" sizes="(max-width: 118px) 100vw, 118px" /></a> <a href="https://www.kyodo.co.jp/release-news/2017-06-28_1640855/" title="「和風すっぽんレトルトカレー」、日本橋の人気店が販売へ" class="wpp-post-title" target="_self">「和風すっぽんレトルトカレー」、日本橋の人気店が販売へ...</a> </li>
<li class="clearfix"><a href="https://www.kyodo.co.jp/release-news/2017-06-27_1639373/" title="富良野の牧場、直売カフェをオープンへ" target="_self"><img width="150" height="113" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI2fl_gdAXu1dD-150x113.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI2fl_gdAXu1dD-150x113.jpg 150w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI2fl_gdAXu1dD-300x226.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI2fl_gdAXu1dD-430x323.jpg 430w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/prw_PI2fl_gdAXu1dD.jpg 520w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="https://www.kyodo.co.jp/release-news/2017-06-27_1639373/" title="富良野の牧場、直売カフェをオープンへ" class="wpp-post-title" target="_self">富良野の牧場、直売カフェをオープンへ...</a> </li>
<li class="clearfix"><a href="https://www.kyodo.co.jp/pr/2016-12-22_1580626/" title="「青鬼」がついにスマホアプリに！ホラーゲーム「青鬼」の続編「青鬼２」がリリース" target="_self"><img width="150" height="98" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/prw_PI1im_fp3tlu7L-150x98.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/prw_PI1im_fp3tlu7L-150x98.png 150w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/prw_PI1im_fp3tlu7L-300x197.png 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/prw_PI1im_fp3tlu7L-430x282.png 430w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/prw_PI1im_fp3tlu7L.png 450w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="https://www.kyodo.co.jp/pr/2016-12-22_1580626/" title="「青鬼」がついにスマホアプリに！ホラーゲーム「青鬼」の続編「青鬼２」がリリース" class="wpp-post-title" target="_self">「青鬼」がついにスマホアプリに！ホラーゲーム「青鬼」の続編「青鬼２」が...</a> </li>
<li class="clearfix"><a href="https://www.kyodo.co.jp/life/2017-06-03_1617497/" title="秋田犬が渋谷駅をジャック！？　「GO！AKITA」の第2弾！" target="_self"><img width="150" height="150" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1617497_img_129386_1-150x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1617497_img_129386_1-150x150.jpg 150w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1617497_img_129386_1-300x298.jpg 300w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1617497_img_129386_1-768x762.jpg 768w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1617497_img_129386_1-430x427.jpg 430w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/kyd_1617497_img_129386_1.jpg 913w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="https://www.kyodo.co.jp/life/2017-06-03_1617497/" title="秋田犬が渋谷駅をジャック！？　「GO！AKITA」の第2弾！" class="wpp-post-title" target="_self">秋田犬が渋谷駅をジャック！？　「GO！AKITA」の第2弾！...</a> </li>
<li class="clearfix"><a href="https://www.kyodo.co.jp/entame/showbiz/2017-06-27_1641138/" title="高杉真宙＆葵わかな、青春の思い出を語る　「周りの光を見ていた」" target="_self"><img width="100" height="150" src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/f65e78399f83d6a412879bdb46c5b772-100x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/f65e78399f83d6a412879bdb46c5b772-100x150.jpg 100w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/f65e78399f83d6a412879bdb46c5b772-200x300.jpg 200w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/f65e78399f83d6a412879bdb46c5b772-430x645.jpg 430w, https://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2017/06/f65e78399f83d6a412879bdb46c5b772.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a> <a href="https://www.kyodo.co.jp/entame/showbiz/2017-06-27_1641138/" title="高杉真宙＆葵わかな、青春の思い出を語る　「周りの光を見ていた」" class="wpp-post-title" target="_self">高杉真宙＆葵わかな、青春の思い出を語る　「周りの光を見ていた」...</a> </li>

</ul></div>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
		</div>
		<!-- Side [END] -->	</div>
	<!-- Box  [END] -->
	

	<script type="text/javascript">
		if ( devicejs.mobile() ) {
			document.write("<div id='div-gpt-ad-1431519311326-0' style='height:auto; width:320px; margin-left: auto; margin-right: auto;'>");
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431519311326-0'); });
			document.write("</div>");
		}
	</script>
	<script type="text/javascript">
		if ( devicejs.mobile() ) {
			document.write('<script src="//img.ak.impact-ad.jp/ic/pone/tags/0203/028902_1.js"><\/script>');
		}
	</script>
	
	<!-- page top -->
	<div class="page-top"><div class="box"><a href="#Header"><img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/img/btn_pagetop.gif" alt="このページのトップへ" /></a></div></div>
	<!-- Footer [START] -->
	<div id="Footer">
		<div class="box">
			<div class="area-g-navi box-menu">
<ul id="menu-%e3%82%b0%e3%83%ad%e3%83%bc%e3%83%90%e3%83%abnavi" class="g-navi clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="https://www.kyodo.co.jp/">総合トップ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46757 menu-news"><a href="https://www.kyodo.co.jp/news/">ニュース</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131 menu-release-news"><a href="https://www.kyodo.co.jp/release-news/">企業・商品ニュース</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5486 menu-showbiz"><a href="https://www.kyodo.co.jp/entame/showbiz/">エンタメニュース</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603718 menu-"><a href="https://www.kyodo.co.jp/life/">ライフスタイル</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603720 menu-col"><a href="https://www.kyodo.co.jp/col/">コラム</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501311 menu-mamegaku"><a href="https://www.kyodo.co.jp/mamegaku/">まめ学（´豆｀）</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46756 menu-column"><a href="https://www.kyodo.co.jp/column/">ニュース解説＆特集</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69025 menu-yawaosi-eizo"><a href="https://www.kyodo.co.jp/yawaosi-eizo/">やわ押し！映像レポート</a></li>
</ul>
</li>
<li class="entame menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59573 menu-"><a title="エンタメOVO" target="_blank" href="https://www.kyodo.co.jp/entame/">エンタメOVO</a></li>
<li class="entame menu-item menu-item-type-custom menu-item-object-custom menu-item-1603721"><a title="OVO" target="_blank" href="https://ovo.kyodo.co.jp">OVO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50620 menu-life"><a href="https://www.kyodo.co.jp/life/">くらし</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64969 menu-bentounohi"><a href="https://www.kyodo.co.jp/bentounohi/">弁当の日応援プロジェクト</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1552607"><a href="https://www.kyodo.co.jp/insects/">大昆虫展</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46754 menu-event"><a href="https://www.kyodo.co.jp/event/">イベント＆セミナー</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64970"><a href="https://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64971"><a href="https://www.kyodo.co.jp/b2b/massc-research/">情報研究会</a></li>
	<li class="sports menu-item menu-item-type-custom menu-item-object-custom menu-item-67930"><a href="https://www.kyodo.co.jp/emperors-cup_cat/97-ec/">天皇杯</a></li>
	<li class="sports menu-item menu-item-type-post_type menu-item-object-page menu-item-84733 menu-sports-leader"><a href="https://www.kyodo.co.jp/sports-leader/">全国スポーツ懇話会</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44562 menu-igo-shogi"><a href="https://www.kyodo.co.jp/igo-shogi/">囲碁・将棋</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7 menu-pr"><a href="https://www.kyodo.co.jp/pr/">プレスリリース</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46753 menu-publish"><a href="https://www.kyodo.co.jp/publish/">出版</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21517 menu-books"><a href="https://www.kyodo.co.jp/books/">出版目録</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81168"><a target="_blank" href="http://furusato.kyodo.co.jp">ふるさと発見 新聞社の本</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128 menu-corp"><a href="https://www.kyodo.co.jp/corp/">会社案内</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980 menu-about"><a href="https://www.kyodo.co.jp/corp/about/">会社概要</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4419"><a href="/notice/">お知らせ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72764 menu-aboutus"><a href="https://www.kyodo.co.jp/corp/aboutus/">About Us</a></li>
</ul>
</li>
</ul>			</div>
		</div>
		<div class="area-util">
			<div class="box">
<ul id="Utility" class="box-inner clearfix"><li id="menu-item-1603727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1603727 menu-contact"><a href="https://www.kyodo.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54 menu-sitepolicy"><a href="https://www.kyodo.co.jp/sitepolicy/">サイトポリシー</a></li>
</ul>				<div id="Copyright" class="box-inner">
					<img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/img/logo_foot.gif" alt="株式会社共同通信社" />
					<p class="copy">Copyright 2011 Kyodo News. All Rights Reserved.<br class="visible-xs-block visible-sm-block">
					<a href="http://corp.kyodo-d.jp" class="btn-digital" target="_blank"><img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/img/btn_digital.gif" alt="株式会社 共同デジタル" /></a>
						<a href="http://www.kyodonews.jp/" class="btn-syadan" target="_blank"><img src="https://www.kyodo.co.jp/kyodopress_cms/wp-content/themes/kyodopress/img/btn_syadan.gif" alt="一般社団法人 共同通信社" /></a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<!-- Footer [END] -->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.kyodo.co.jp/kyodopress_cms/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<SCRIPT LANGUAGE="JavaScript" type="text/javascript">document.write('<SCR' + 'IPT language="JavaScript" type="text/javascript"  src="' +location.protocol+'//a248.e.akamai.net/f/248/45380/10m/dac1.download.akamai.com/45379/rsi/ut/a_71_804.js"></SCR' + 'IPT>');</SCRIPT>
<script type="text/javascript">gapi.plusone.go();</script>
</body>
</html>
