<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ja" lang="ja">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="ja" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="imagetoolbar" content="no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/" />
<meta property="og:title" content="キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤" />
<meta property="og:description" content="　振り袖・和傘姿のかわいらしいキティちゃんのパッケージに、緑茶と桜の香りの入浴剤を詰めた「ハローキティ緑茶小町」、「ハローキティ桜小町」を、紀陽除虫菊(和歌山県海南市)が12月1日に発売する。1回分(約50g)が240円 &hellip; 続きを読む" />
<meta property="og:image" content="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575816_36614_SXFsJzCghJ-430x321.jpg" />
<meta property="og:site_name" content="株式会社共同通信社 | 株式会社共同通信社の情報ポータルサイト" />
<meta property="fb:app_id" content="505321512855559"/>
<title>キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤 | 株式会社共同通信社</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/style.css?ver=20160601" />

<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/style.css?ver=2016060104" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/common.sel.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/single.css?ver=2016060107" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/jui/gv/jquery-ui-1.8rc3.custom.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/sexycycle/jquery.sexycycle.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/library.sel.css" />
<link rel="pingback" href="http://www.kyodo.co.jp/kyodopress_cms/xmlrpc.php" />
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.timers-1.2.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/sexycycle/jquery.sexycycle.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/common.js"></script>
<!--[if lte IE 6]>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/DD_belatedPNG.js"></script>
<script type="text/javascript">DD_belatedPNG.fix(".iepngfix");</script>
<![endif]-->


<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; フィード" href="http://www.kyodo.co.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; コメントフィード" href="http://www.kyodo.co.jp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤 のコメントのフィード" href="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kyodo.co.jp\/kyodopress_cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='category-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/category.css?ver=20140127' type='text/css' media='all' />
<link rel='stylesheet' id='articles-common-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/css/common.css?ver=20140127' type='text/css' media='all' />
<link rel='stylesheet' id='articles-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/css/articles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='articles-hack-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/css/hack.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widget-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/widget.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.kyodo.co.jp/kyodopress_cms/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.galleryview-3.0.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.kyodo.co.jp/wp-json/' />
<link rel="canonical" href="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/" />
<link rel='shortlink' href='http://www.kyodo.co.jp/?p=1575816' />
<link rel="alternate" type="application/json+oembed" href="http://www.kyodo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kyodo.co.jp%2Frelease-news%2F2016-11-23_1575816%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kyodo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kyodo.co.jp%2Frelease-news%2F2016-11-23_1575816%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.kyodo.co.jp/kyodopress_cms/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3ed18b3d5e&wpp_id=1575816';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja', parsetags: 'explicit'}
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6518176/kyodo-big-banner', [728, 90], 'div-gpt-ad-1341535185295-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-banner', [300, 250], 'div-gpt-ad-1341493968925-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/テストレクタングル', [300, 250], 'div-gpt-ad-1343040552583-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-side-3rd-rectangle', [300, 250], 'div-gpt-ad-1356404315651-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-under-arti', [336, 280], 'div-gpt-ad-1395826934822-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/6518176/kyodo-rectangle-under-arti', 'div-gpt-ad-1395826934822-0-oop').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-under-arti-right', [336, 280], 'div-gpt-ad-1422592741661-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>









<script type="text/javascript">
function recordOutboundLink(link, category, action) {
  try {
    var myTracker=_gat._getTrackerByName();
    _gaq.push(['myTracker._trackEvent', category ,  action ]);
    setTimeout('document.location = "' + link.href + '"', 100)
  }catch(err){}
}
</script>
<script type="text/javascript">
<!--
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18010991-2']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
-->
</script>
</head>
<body class="single single-post postid-1575816 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=505321512855559&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<!-- Header [START] -->
	<div id="Header">
		<div id="MetaNavi">
			<div class="box clearfix">
				<div class="area-l">
					<a href="http://www.kyodo.co.jp" class="btn-site btn-kk">KK KYODO SITE<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="KK KYODO SITE" /></a>
					<a href="http://www.pc-audio-fan.com/" class="btn-site btn-pcaf" target="_blank">PCオーディオfan<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="PCオーディオfan" /></a>
				</div>
				<div class="area-r">
					<a href="http://prw.kyodonews.jp/" class="btn-site btn-wire" target="_blank">PR Wire<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="PR Wire" /></a>
					<a href="http://www.47news.jp/" class="btn-site btn-47" target="_blank">47NEWS<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="47NEWS" /></a>
				</div>
			</div>
		</div>
		<div class="box">
<div>				<a href="http://www.kyodo.co.jp/" class="logo" title="株式会社共同通信社" rel="home">
					<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/logo.gif?ver=1-1" alt="株式会社共同通信社" />
				</a>
</div>			<div class="area-bn">
				<!-- kyodo-big-banner -->
				<div id='div-gpt-ad-1341535185295-0' style='width:728px; height:90px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341535185295-0'); });
				</script>
				</div>
			</div>
			<ul id="GlobalNavi" class="clearfix"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="http://www.kyodo.co.jp/">総合トップ</a></li>
<li id="menu-item-46757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46757 menu-news"><a href="http://www.kyodo.co.jp/news/">ニュース</a>
<ul class="sub-menu">
	<li id="menu-item-16131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16131 menu-release-news"><a href="http://www.kyodo.co.jp/release-news/">企業・商品ニュース</a></li>
	<li id="menu-item-5486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5486 menu-showbiz"><a href="http://www.kyodo.co.jp/entame/showbiz/">エンタメニュース</a></li>
	<li id="menu-item-501311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501311 menu-mamegaku"><a href="http://www.kyodo.co.jp/mamegaku/">まめ学（´豆｀）</a></li>
	<li id="menu-item-401731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401731"><a href="http://www.kyodo.co.jp/photo/">写真ニュース</a></li>
	<li id="menu-item-46756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46756 menu-column"><a href="http://www.kyodo.co.jp/column/">ニュース解説＆特集</a></li>
	<li id="menu-item-69025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69025 menu-yawaosi-eizo"><a href="http://www.kyodo.co.jp/yawaosi-eizo/">やわ押し！映像レポート</a></li>
	<li id="menu-item-65102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65102 menu-"><a href="http://www.kyodo.co.jp/tokudane/">情報番組「見れば特ダネ！」</a></li>
</ul>
</li>
<li id="menu-item-59573" class="entame menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59573 menu-"><a title="総合エンターテインメント" target="_blank" href="http://www.kyodo.co.jp/entame/">エンタメ＆Music</a></li>
<li id="menu-item-46755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46755 menu-entame-korea"><a title="韓流エンタメ総合" target="_blank" href="http://www.kyodo.co.jp/entame-korea/">韓流エンタメ</a></li>
<li id="menu-item-50620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50620 menu-life"><a href="http://www.kyodo.co.jp/life/">くらし</a>
<ul class="sub-menu">
	<li id="menu-item-64969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64969 menu-bentounohi"><a href="http://www.kyodo.co.jp/bentounohi/">弁当の日応援プロジェクト</a></li>
	<li id="menu-item-76255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76255 menu-medicine"><a href="http://www.kyodo.co.jp/life/medicine/">気になるクスリ</a></li>
	<li id="menu-item-65290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65290"><a target="_blank" href="http://www.kyodo.co.jp/kkservice/byouki/">ピロリ菌</a></li>
	<li id="menu-item-1552607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1552607"><a href="http://www.kyodo.co.jp/insects/">大昆虫展</a></li>
</ul>
</li>
<li id="menu-item-405273" class="gaudio menu-item menu-item-type-custom menu-item-object-custom menu-item-405273"><a target="_blank" href="http://www.pc-audio-fan.com">AV&#038;AUDIO</a></li>
<li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46754 menu-event"><a href="http://www.kyodo.co.jp/event/">イベント＆セミナー</a>
<ul class="sub-menu">
	<li id="menu-item-64970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64970"><a href="http://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会</a></li>
	<li id="menu-item-64971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64971"><a href="http://www.kyodo.co.jp/b2b/massc-research/">情報研究会</a></li>
	<li id="menu-item-67930" class="sports menu-item menu-item-type-custom menu-item-object-custom menu-item-67930"><a href="http://www.kyodo.co.jp/emperors-cup_cat/96-ec/">天皇杯</a></li>
	<li id="menu-item-84733" class="sports menu-item menu-item-type-post_type menu-item-object-page menu-item-84733 menu-sports-leader"><a href="http://www.kyodo.co.jp/sports-leader/">全国スポーツ懇話会</a></li>
	<li id="menu-item-82190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82190"><a href="http://www.kyodo.co.jp/palliative-care">緩和ケア</a></li>
	<li id="menu-item-91380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91380 menu-hida_symposium_20130612__trashed"><a href="http://www.kyodo.co.jp/hida_symposium_20130612__trashed/">海外現地人材育成のためのシンポジウム</a></li>
	<li id="menu-item-44562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44562 menu-igo-shogi"><a href="http://www.kyodo.co.jp/igo-shogi/">囲碁・将棋</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 menu-pr"><a href="http://www.kyodo.co.jp/pr/">プレスリリース</a></li>
<li id="menu-item-46753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46753 menu-publish"><a href="http://www.kyodo.co.jp/publish/">出版</a>
<ul class="sub-menu">
	<li id="menu-item-21517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21517 menu-books"><a href="http://www.kyodo.co.jp/books/">出版目録</a></li>
	<li id="menu-item-1933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1933 menu-pcaf"><a href="http://www.kyodo.co.jp/pcaf/">PCオーディオfan</a></li>
	<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="/books/group/11/">韓流</a></li>
	<li id="menu-item-1870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1870"><a href="/books/group/13/">その他MOOK</a></li>
	<li id="menu-item-2196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="http://www.zassi.net/mag_index.php?id=377">AUDIO BASIC</a></li>
	<li id="menu-item-81168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81168"><a target="_blank" href="http://furusato.kyodo.co.jp">ふるさと発見 新聞社の本</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128 menu-corp"><a href="http://www.kyodo.co.jp/corp/">会社案内</a>
<ul class="sub-menu">
	<li id="menu-item-1980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980 menu-about"><a href="http://www.kyodo.co.jp/corp/about/">会社概要</a></li>
	<li id="menu-item-501472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501472 menu-service"><a href="http://www.kyodo.co.jp/pr/service/">動画プレスリリース</a></li>
	<li id="menu-item-86053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86053 menu-entame"><a href="http://www.kyodo.co.jp/b2b/entame/">芸能ニュース提供</a></li>
	<li id="menu-item-46788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46788 menu-ph"><a href="http://www.kyodo.co.jp/corp/ph/">写真提供サービス</a></li>
	<li id="menu-item-4419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4419"><a href="/notice/">お知らせ</a></li>
	<li id="menu-item-72764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72764 menu-aboutus"><a href="http://www.kyodo.co.jp/corp/aboutus/">About Us</a></li>
</ul>
</li>
</ul>		</div>
	</div>
	<!-- Header [END] -->


	<!-- Wrapper [START] -->
	<div id="Wrapper" class="clearfix">
		<!-- Main [START] -->
		<div id="Main">


								<div class="area-cat-hd">
					<div class="hd c04">
						<a href="http://www.kyodo.co.jp/release-news/"><img width="189" height="26" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/03/hd_cat_release-news.gif" class="attachment-full size-full" alt="hd_cat_release-news" /></a>新商品、新サービスや企業情報を束ねたビジネスニュース
					</div>
				</div>
			<div id="post-1575816" class="area-content articles" >

					<!-- サブラベル＆提供 -->
					<div></div>
					<!-- タイトル -->
					<h1 class="entry-title">キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤</h1>
						<!-- 記事のページ -->
						<div class="entry-page" style="float:right;">
													</div>

										<div class="entry-meta">

						<!-- 記事の日付 -->
						2016年11月23日

					</div>
					
					<!-- SNS@タイトル -->
							<div class="entry-sns">
			<ul class="sns_btn">
				<li class="sns-tools" style="width:124px">		<div class="fb-like" data-href="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></li>
				<li class="sns-tools">		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/" data-text="キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤" data-via="Kyodonews_KK" data-lang="ja" data-related="ovO_NEWS_Ovo" data-hashtags="ovo,ハローキティ,入浴剤,">ツイート</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
				<li class="sns-tools">		<div class="g-plusone" data-size="medium" data-href="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/"></div></li>
				<li class="sns-tools" style="width:100px">		<a href="http://b.hatena.ne.jp/entry/http://www.kyodo.co.jp/release-news/2016-11-23_1575816/" class="hatena-bookmark-button" data-hatena-bookmark-title="キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤" data-hatena-bookmark-layout="standard-noballoon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
				<li class="sns-tools">		<a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="en"></a>
		<script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
			</ul>
		</div>
					<div class="entry-content c04">

						<!-- 動画エンベッド -->
						
						
						<!-- 本文 -->
						<p><a href="http://d10tw3woq6mt3i.cloudfront.net/wp-content/uploads/2016/11/36614_SXFsJzCghJ.jpg"><img class="alignleft size-medium wp-image-909161" src="http://d10tw3woq6mt3i.cloudfront.net/wp-content/uploads/2016/11/36614_SXFsJzCghJ-300x224.jpg" alt="ハローキティ　入浴剤" width="300" height="224" /></a>　振り袖・和傘姿のかわいらしいキティちゃんのパッケージに、緑茶と桜の香りの入浴剤を詰めた「ハローキティ緑茶小町」、「ハローキティ桜小町」を、紀陽除虫菊(和歌山県海南市)が12月1日に発売する。1回分(約50g)が240円（税別）。<a href="http://kiyou-jochugiku.co.jp/nyuyokuzai/nobopin">紀陽除虫菊のホームページ</a>では先行販売中。</p>
<p>　「緑茶小町」にはローヤルゼリーエキス、ボタンエキス、「桜小町」には酒粕エキス、カニナバラ果実エキスを配合。天然由来の保湿成分配合で、リラックスしながらお肌もつるつるになることを期待したい。パッケージ、香りを和の雰囲気でまとめ、お風呂にゆっくり浸かって楽しむ日本ならではの文化を演出するツール。しっぽり和にひたってリラックスしたい人だけでなく、訪日外国人観光客にも喜ばれるかも。</p>
<p>&nbsp;</p>

						<!-- 提供元表示 -->
												<div id="_popIn_video"></div>
						<!-- ページ分割NAVI -->
						
						<div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/kyodo.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
						<!-- In-Read動画広告 -->
						
						<!-- 広告＠本文下 -->
								<div style="margin-bottom:15px;line-height:0;clear:both;float:left;">
			<!-- kyodo-rectangle-under-arti -->
			<div id='div-gpt-ad-1395826934822-0' style='width:336px; height:280px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395826934822-0'); });
				</script>
			</div>
			<!-- kyodo-rectangle-under-arti out-of-page -->
			<div id='div-gpt-ad-1395826934822-0-oop'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395826934822-0-oop'); });
				</script>
			</div>
		</div>
		<div style="margin-bottom:15px;line-height:0;float:right;">
			<!-- kyodo-rectangle-under-arti-right -->
			<div id='div-gpt-ad-1422592741661-0' style='width:336px; height:280px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422592741661-0'); });
				</script>
			</div>
		</div>
					</div><!-- .entry-content -->

					<!-- 編集 -->
					<div class="entry-utility">
											</div><!-- .entry-utility -->

				</div><!-- #post-## -->

				<!-- SNS表示＠記事下 -->
						<div class="entry-sns">
			<ul class="sns_btn">
				<li class="sns-tools" style="width:124px">		<div class="fb-like" data-href="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></li>
				<li class="sns-tools">		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/" data-text="キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤" data-via="Kyodonews_KK" data-lang="ja" data-related="ovO_NEWS_Ovo" data-hashtags="ovo,ハローキティ,入浴剤,">ツイート</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
				<li class="sns-tools">		<div class="g-plusone" data-size="medium" data-href="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/"></div></li>
				<li class="sns-tools" style="width:100px">		<a href="http://b.hatena.ne.jp/entry/http://www.kyodo.co.jp/release-news/2016-11-23_1575816/" class="hatena-bookmark-button" data-hatena-bookmark-title="キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤" data-hatena-bookmark-layout="standard-noballoon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
				<li class="sns-tools">		<a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="en"></a>
		<script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
			</ul>
		</div>
				<!-- タグ表示 -->
								<div class="dot-b post-tag" style="padding: 12px 0;">
					タグ : <a href="http://www.kyodo.co.jp/tag/ovo/" rel="tag">ovo</a>、 <a href="http://www.kyodo.co.jp/tag/%e3%83%8f%e3%83%ad%e3%83%bc%e3%82%ad%e3%83%86%e3%82%a3/" rel="tag">ハローキティ</a>、 <a href="http://www.kyodo.co.jp/tag/%e5%85%a5%e6%b5%b4%e5%89%a4/" rel="tag">入浴剤</a>				</div>
				
				<!-- NEXTページNAVI -->
				<div class="navi prev-next">
					<div class="prev arw-r-prev"><a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575814/" rel="prev">ライスにもパンにも野菜にも　ボンカレーのチーズフォンデュ仕立て</a></div>
					<div class="next arw-r-next"><a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575818/" rel="next">オレンジチキンが日本に上陸！　「ＰＡＮＤＡ ＥＸＰＲＥＳＳ」がオープン</a></div>
				</div>
				<div style="margin-bottom:15px;line-height:0;text-align:center;">
				</div>

				<!-- 紹介エリア -->
				
				<!-- 関連記事 -->
							<div class="info" style="margin-bottom:25px;">
				<div class="hd-01 c04">
					<h4>関連記事</h4>
				</div>
				<div class="box">
					<ul class="clearfix">
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/life/2016-11-09_1573598/" style="text-align: center;line-height: 96px;"><img width="51" height="90" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1573598_kyd_911951_th_w320_0019_m-169x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="【送料無料】キティちゃんがそのままケータイに！ハローキティフォン　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1573598_kyd_911951_th_w320_0019_m-169x300.jpg 169w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1573598_kyd_911951_th_w320_0019_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1573598_kyd_911951_th_w320_0019_m.jpg 320w" sizes="(max-width: 51px) 100vw, 51px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2016年11月9日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/life/2016-11-09_1573598/">【送料無料】キティちゃんがそのままケータイに！ハローキティフォン</a></h4>
								</div>
							</li>
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/release-news/2016-01-22_1529574/" style="text-align: center;line-height: 96px;"><img width="90" height="67" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/01/kyd_1529574_kyd_668407_55165-01-150x112.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="いちご狩りに三大氷柱に温泉！「秩父ハローキティトレイン」で秩父へ行こう　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/01/kyd_1529574_kyd_668407_55165-01-150x112.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/01/kyd_1529574_kyd_668407_55165-01-300x225.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/01/kyd_1529574_kyd_668407_55165-01-430x322.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/01/kyd_1529574_kyd_668407_55165-01.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2016年1月22日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/release-news/2016-01-22_1529574/">いちご狩りに三大氷柱に温泉！「秩父ハローキティトレイン」で秩父へ行こう</a></h4>
								</div>
							</li>
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/release-news/2015-06-03_1493780/" style="text-align: center;line-height: 96px;"><img width="90" height="90" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/06/kyd_1493780_kyd_591721_37846-01-92x92.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="【香港】サンリオ公認！ハローキティの中華店が可愛すぎる　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/06/kyd_1493780_kyd_591721_37846-01-92x92.jpg 92w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/06/kyd_1493780_kyd_591721_37846-01-150x150.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/06/kyd_1493780_kyd_591721_37846-01-300x300.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/06/kyd_1493780_kyd_591721_37846-01-430x430.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/06/kyd_1493780_kyd_591721_37846-01.jpg 480w" sizes="(max-width: 90px) 100vw, 90px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2015年6月3日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/release-news/2015-06-03_1493780/">【香港】サンリオ公認！ハローキティの中華店が可愛すぎる</a></h4>
								</div>
							</li>
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/release-news/2014-12-25_1377603/" style="text-align: center;line-height: 96px;"><img width="90" height="60" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/12/kyd_1377603_kyd_555525_24150-01-150x100.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="お風呂を開けたら旅気分。自宅で旅気分になれる入浴剤を探してみた　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/12/kyd_1377603_kyd_555525_24150-01-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/12/kyd_1377603_kyd_555525_24150-01-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/12/kyd_1377603_kyd_555525_24150-01-430x286.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/12/kyd_1377603_kyd_555525_24150-01.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2014年12月25日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/release-news/2014-12-25_1377603/">お風呂を開けたら旅気分。自宅で旅気分になれる入浴剤を探してみた</a></h4>
								</div>
							</li>
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/release-news/2014-05-13_647960/" style="text-align: center;line-height: 96px;"><img width="90" height="83" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/05/kyd_647960_c9653a513444230873bbf5842a0c980c-150x138.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="福岡のソラリアステージにハローキティのパン屋さん　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/05/kyd_647960_c9653a513444230873bbf5842a0c980c-150x138.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_647960_c9653a513444230873bbf5842a0c980c-300x276.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_647960_c9653a513444230873bbf5842a0c980c.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2014年5月13日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/release-news/2014-05-13_647960/">福岡のソラリアステージにハローキティのパン屋さん</a></h4>
								</div>
							</li>
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/release-news/2014-03-03_501518/" style="text-align: center;line-height: 96px;"><img width="90" height="87" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/03/img_43444_1-150x145.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="img_43444_1" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/03/img_43444_1-150x145.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/03/img_43444_1-300x290.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/03/img_43444_1-430x416.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/03/img_43444_1.jpg 892w" sizes="(max-width: 90px) 100vw, 90px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2014年3月3日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/release-news/2014-03-03_501518/">「ハローキティの水素水」 ランニングやヨガにぴったり</a></h4>
								</div>
							</li>
											</ul>
				</div>
			</div>
		
				<!-- 最新ニュース -->
					<div class="info" style="margin-bottom: 25px;">
		<div class="hd-01 c04">
			<h4>最新記事 - 企業・商品ニュース</h4>
			<div class="area-more">
				<a href="http://www.kyodo.co.jp/release-news/" class="arw-c-s">もっと見る</a>
			</div>
		</div>
		<div class="box entry-content">
			<ul class="c04">
										<li class="hd-list">
							<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575818/">オレンジチキンが日本に上陸！　「ＰＡＮＤＡ ＥＸＰＲＥＳＳ」がオープン　（11月23日 07:16）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575814/">ライスにもパンにも野菜にも　ボンカレーのチーズフォンデュ仕立て　（11月23日 07:16）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575812/">アリスの世界観が随所に　『ふしぎの国のアリス』の掛け時計　（11月23日 07:16）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575810/">大掃除はプロにお任せ　家事代行サービスが1時間無料になるキャンペーン　（11月23日 07:16）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575808/">最新デジタルオーディオ技術の動向を知る「第14回1ビット研究会」開催　（11月23日 07:16）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575805/">そのかわいさにノックアウト♡ハリネズミ動画に胸キュンが止まらない！　（11月22日 21:49）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575803/">タクシーで向かうニューアークリバティ国際空港。空港内の歩き方　（11月22日 21:39）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575799/">カロリーが気になる人にもおすすめ。緑あふれるテラスカフェでほっと一息　（11月22日 21:39）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575795/">長野で望む３つの絶景。雲海・日の出・紅葉が見られるゲストハウス　（11月22日 20:23）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
								</ul>
			<div class="area-more foot c04">
				<a href="http://www.kyodo.co.jp/release-news/" class="arw-c">もっと見る</a>
			</div>
		</div>
	</div>

				<!-- Feed購読＠本文下 ＆ fb-likebox＠本文下 -->
						<aside class="sns_a_frame">
			<div class="hd-03 c04">
				<h4 class="heading sns_a_heading">
					株式会社共同通信社からのニュース・お知らせを受取る
				</h4>
			</div>
			<div class="sns_a_body">
				<p class="sns_a_body_text">
					この記事の他にも、株式会社共同通信社では毎日様々なニュースを発信しています。<br>Twitter、RSSでより簡単にニュースを受け取れます。
				</p>
				<div class="sns_a_follow">
					<div class="sns_a_tc">
						<div class="item sns_f_item">
							<p class="sns_f_button">
								<a href="https://twitter.com/KYODONEWS_KK" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-size="large" data-show-screen-name="false">@KYODONEWS_KKさんをフォロー</a>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							</p>
							<p class="sns_f_text">相互フォローで運営しています<br>お気軽にフォローしてみてください</p>
						</div>
					</div>
					<div class="sns_a_tc">
						<div class="item sns_f_item">
							<p class="sns_f_button">
								<a href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Fwww.kyodo.co.jp%2Ffeed%2F'  target='blank'><img id='feedlyFollow' src='http://s3.feedly.com/img/follows/feedly-follow-rectangle-volume-medium_2x.png' alt='follow us in feedly' width='71' height='28'></a>
							</p>
							<p class="sns_f_text">RSSの購読はこちらから<br>随時更新中</p>
						</div>
					</div>
				</div>
			</div>
		</aside>
				<!-- ピックアップフォト -->
							<div class="hd-02 c08" style="margin-bottom:15px;">
				<h4>ピックアップフォト</h4>
				<div class="area-more"></div>
			</div>
			<div class="area-content photo clearfix">
								<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575747/">
							<img width="190" height="82" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575747_fabaadd18e85cce83c92357cd27a09ca-768x333.jpg" class="attachment-190x190 size-190x190" alt="オーディオテクニカがUSB付きレコードプレーヤー2モデルを発売　画像１" オーディオテクニカがUSB付きレコードプレーヤー2モデルを発売="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575747_fabaadd18e85cce83c92357cd27a09ca-768x333.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575747_fabaadd18e85cce83c92357cd27a09ca-150x65.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575747_fabaadd18e85cce83c92357cd27a09ca-300x130.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575747_fabaadd18e85cce83c92357cd27a09ca-430x187.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575747_fabaadd18e85cce83c92357cd27a09ca.jpg 899w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575747/" class="arw-c">オーディオテクニカがUSB付きレコードプレーヤー2モデルを発売</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575732/">
							<img width="190" height="134" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575732_sub1-52-300x212.jpg" class="attachment-190x190 size-190x190" alt="２０１6年を象徴する広告コピー？　「あなたたち日本人。」　画像１" ２０１6年を象徴する広告コピー？　「あなたたち日本人。」="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575732_sub1-52-300x212.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575732_sub1-52-150x106.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575732_sub1-52-768x543.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575732_sub1-52-430x304.jpg 430w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575732/" class="arw-c">２０１6年を象徴する広告コピー？　「あなたたち日本人。」</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575690/">
							<img width="190" height="143" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3-300x225.jpg" class="attachment-190x190 size-190x190" alt="六本木でカキが1000円で食べ放題　サロマ湖産の絶品を堪能しよう！　画像１" 六本木でカキが1000円で食べ放題　サロマ湖産の絶品を堪能しよう！="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3-300x225.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3-150x113.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3-768x576.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3-430x323.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3.jpg 960w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575690/" class="arw-c">六本木でカキが1000円で食べ放題　サロマ湖産の絶品を堪能しよう！</a></p>
					</div>
				</div>
			</div>
				<!-- 最新写真ニュース -->
							<div class="hd-02 c01" style="margin-bottom:15px;">
				<h4>最新写真ニュース</h4>
				<div class="area-more"><a href="http://www.kyodo.co.jp/photo/" class="arw-c-s">もっと見る</a></div>
			</div>
			<div class="area-content photo clearfix">
								<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575818/">
							<img width="190" height="137" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575818_main-46-300x216.jpg" class="attachment-190x190 size-190x190" alt="オレンジチキンが日本に上陸！　「ＰＡＮＤＡ ＥＸＰＲＥＳＳ」がオープン　画像１" オレンジチキンが日本に上陸！　「ＰＡＮＤＡ_ＥＸＰＲＥＳＳ」がオープン="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575818_main-46-300x216.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575818_main-46-150x108.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575818_main-46-430x310.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575818_main-46.jpg 592w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575818/" class="arw-c">オレンジチキンが日本に上陸！　「ＰＡＮＤＡ ＥＸＰＲＥＳＳ」がオープン</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/">
							<img width="190" height="142" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575816_36614_SXFsJzCghJ-300x224.jpg" class="attachment-190x190 size-190x190" alt="キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤　画像１" キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575816_36614_SXFsJzCghJ-300x224.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575816_36614_SXFsJzCghJ-150x112.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575816_36614_SXFsJzCghJ-430x321.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575816_36614_SXFsJzCghJ.jpg 720w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575816/" class="arw-c">キティちゃんが和の湯を演出　緑茶と桜の香りをしっぽり楽しむ入浴剤</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575814/">
							<img width="190" height="103" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575814_0428531_01.jpg" class="attachment-190x190 size-190x190" alt="ライスにもパンにも野菜にも　ボンカレーのチーズフォンデュ仕立て　画像１" ライスにもパンにも野菜にも　ボンカレーのチーズフォンデュ仕立て="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575814_0428531_01.jpg 399w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575814_0428531_01-150x82.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575814_0428531_01-300x163.jpg 300w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575814/" class="arw-c">ライスにもパンにも野菜にも　ボンカレーのチーズフォンデュ仕立て</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575812/">
							<img width="190" height="146" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575812_0428298_01-300x230.jpg" class="attachment-190x190 size-190x190" alt="アリスの世界観が随所に　『ふしぎの国のアリス』の掛け時計　画像１" アリスの世界観が随所に　『ふしぎの国のアリス』の掛け時計="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575812_0428298_01-300x230.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575812_0428298_01-150x115.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575812_0428298_01-430x329.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575812_0428298_01.jpg 710w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575812/" class="arw-c">アリスの世界観が随所に　『ふしぎの国のアリス』の掛け時計</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575810/">
							<img width="190" height="75" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575810_main-63-768x305.jpg" class="attachment-190x190 size-190x190" alt="大掃除はプロにお任せ　家事代行サービスが1時間無料になるキャンペーン　画像１" 大掃除はプロにお任せ　家事代行サービスが1時間無料になるキャンペーン="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575810_main-63-768x305.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575810_main-63-150x60.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575810_main-63-300x119.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575810_main-63-430x171.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575810_main-63.jpg 868w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575810/" class="arw-c">大掃除はプロにお任せ　家事代行サービスが1時間無料になるキャンペーン</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575808/">
							<img width="190" height="126" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575808_10109000080-300x199.jpg" class="attachment-190x190 size-190x190" alt="最新デジタルオーディオ技術の動向を知る「第14回1ビット研究会」開催　画像１" 最新デジタルオーディオ技術の動向を知る「第14回1ビット研究会」開催="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575808_10109000080-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575808_10109000080-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575808_10109000080-768x510.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575808_10109000080-430x285.jpg 430w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-23_1575808/" class="arw-c">最新デジタルオーディオ技術の動向を知る「第14回1ビット研究会」開催</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575805/">
							<img width="190" height="100" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575805_kyd_919675_02-3-610x320-430x226.jpg" class="attachment-190x190 size-190x190" alt="そのかわいさにノックアウト♡ハリネズミ動画に胸キュンが止まらない！　画像１" そのかわいさにノックアウト♡ハリネズミ動画に胸キュンが止まらない！="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575805_kyd_919675_02-3-610x320-430x226.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575805_kyd_919675_02-3-610x320-150x79.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575805_kyd_919675_02-3-610x320-300x157.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575805_kyd_919675_02-3-610x320.jpg 610w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575805/" class="arw-c">そのかわいさにノックアウト♡ハリネズミ動画に胸キュンが止まらない！</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575803/">
							<img width="190" height="143" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575803_kyd_919650_38524-01-300x225.jpg" class="attachment-190x190 size-190x190" alt="タクシーで向かうニューアークリバティ国際空港。空港内の歩き方　画像１" タクシーで向かうニューアークリバティ国際空港。空港内の歩き方="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575803_kyd_919650_38524-01-300x225.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575803_kyd_919650_38524-01-150x113.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575803_kyd_919650_38524-01-430x323.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575803_kyd_919650_38524-01.jpg 640w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575803/" class="arw-c">タクシーで向かうニューアークリバティ国際空港。空港内の歩き方</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/life/2016-11-22_1575801/">
							<img width="107" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575801_kyd_919658_th_w320_0420_m.jpg" class="attachment-190x190 size-190x190" alt="ナチュラルでかわいい！！オルチャン風ナチュラル・メイク　画像１" ナチュラルでかわいい！！オルチャン風ナチュラル・メイク="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575801_kyd_919658_th_w320_0420_m.jpg 320w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575801_kyd_919658_th_w320_0420_m-85x150.jpg 85w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575801_kyd_919658_th_w320_0420_m-169x300.jpg 169w" sizes="(max-width: 107px) 100vw, 107px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/life/2016-11-22_1575801/" class="arw-c">ナチュラルでかわいい！！オルチャン風ナチュラル・メイク</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575799/">
							<img width="143" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575799_kyd_919661_38554-01-225x300.jpg" class="attachment-190x190 size-190x190" alt="カロリーが気になる人にもおすすめ。緑あふれるテラスカフェでほっと一息　画像１" カロリーが気になる人にもおすすめ。緑あふれるテラスカフェでほっと一息="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575799_kyd_919661_38554-01-225x300.jpg 225w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575799_kyd_919661_38554-01-113x150.jpg 113w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575799_kyd_919661_38554-01-430x573.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575799_kyd_919661_38554-01.jpg 480w" sizes="(max-width: 143px) 100vw, 143px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575799/" class="arw-c">カロリーが気になる人にもおすすめ。緑あふれるテラスカフェでほっと一息</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/entame/showbiz/2016-11-22_1575797/">
							<img width="126" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/DSC_2369-199x300.jpg" class="attachment-190x190 size-190x190" alt="魔法動物学者のニュート・スキャマンダーを演じたエディ・レッドメイン" エディ・レッドメイン、娘の夜泣きに悩み　ダン・フォグラー、地震時の日本人の冷静さに感謝="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/DSC_2369-199x300.jpg 199w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/DSC_2369-99x150.jpg 99w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/DSC_2369-430x649.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/DSC_2369.jpg 509w" sizes="(max-width: 126px) 100vw, 126px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/entame/showbiz/2016-11-22_1575797/" class="arw-c">エディ・レッドメイン、娘の夜泣きに悩み　ダン・フォグラー、地震時の日本人の冷静さに感謝</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575795/">
							<img width="190" height="143" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575795_kyd_919604_38538-01-300x225.jpg" class="attachment-190x190 size-190x190" alt="長野で望む３つの絶景。雲海・日の出・紅葉が見られるゲストハウス　画像１" 長野で望む３つの絶景。雲海・日の出・紅葉が見られるゲストハウス="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575795_kyd_919604_38538-01-300x225.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575795_kyd_919604_38538-01-150x112.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575795_kyd_919604_38538-01-430x322.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575795_kyd_919604_38538-01.jpg 638w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575795/" class="arw-c">長野で望む３つの絶景。雲海・日の出・紅葉が見られるゲストハウス</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/life/2016-11-22_1575793/">
							<img width="107" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575793_kyd_919632_th_w320_0030_m.jpg" class="attachment-190x190 size-190x190" alt="【わたしの彼は大丈夫？！】♯結婚してはいけない男の特徴　画像１" 【わたしの彼は大丈夫？！】♯結婚してはいけない男の特徴="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575793_kyd_919632_th_w320_0030_m.jpg 320w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575793_kyd_919632_th_w320_0030_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575793_kyd_919632_th_w320_0030_m-169x300.jpg 169w" sizes="(max-width: 107px) 100vw, 107px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/life/2016-11-22_1575793/" class="arw-c">【わたしの彼は大丈夫？！】♯結婚してはいけない男の特徴</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/pr/2016-11-22_1575789/">
							<img width="190" height="126" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/prw_PI1im_Kb3c0j8w-1-300x199.jpg" class="attachment-190x190 size-190x190" alt="ジェイ・エイブラハム" 伝説の経営コンサルタント　ジェイ・エイブラハム緊急来日="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/prw_PI1im_Kb3c0j8w-1-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/prw_PI1im_Kb3c0j8w-1-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/prw_PI1im_Kb3c0j8w-1-430x286.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/prw_PI1im_Kb3c0j8w-1.jpg 450w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/pr/2016-11-22_1575789/" class="arw-c">伝説の経営コンサルタント　ジェイ・エイブラハム緊急来日</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/entame/showbiz/2016-11-22_1575784/">
							<img width="190" height="107" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/image002-640x360-430x242.jpg" class="attachment-190x190 size-190x190" alt="妻役の菊池亜希子" 菊池亜希子と野間口徹が夫婦役で初共演　ハートフルな動画「ＰＡＲＴＮＥＲ」が教えてくれる、夫婦に必要なこととは？="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/image002-640x360-430x242.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/image002-640x360-150x84.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/image002-640x360-300x169.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/image002-640x360.jpg 640w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/entame/showbiz/2016-11-22_1575784/" class="arw-c">菊池亜希子と野間口徹が夫婦役で初共演　ハートフルな動画「ＰＡＲＴＮＥＲ」が教えてくれる、夫婦に必要なこととは？</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575782/">
							<img width="190" height="126" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575782_kyd_919506_100074-01-300x199.jpg" class="attachment-190x190 size-190x190" alt="一石二鳥のリサイクル？ポリ袋をベッドマットに変えてホームレスに寄付する「Bag Lady」　画像１" 一石二鳥のリサイクル？ポリ袋をベッドマットに変えてホームレスに寄付する「Bag_Lady」="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575782_kyd_919506_100074-01-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575782_kyd_919506_100074-01-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575782_kyd_919506_100074-01-430x286.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575782_kyd_919506_100074-01.jpg 640w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575782/" class="arw-c">一石二鳥のリサイクル？ポリ袋をベッドマットに変えてホームレスに寄付する「Bag Lady」</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/col/2016-11-22_1575780/">
							<img width="143" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575780_5223847282737-768x1024-225x300.jpg" class="attachment-190x190 size-190x190" alt="心も体も温まるクリスマス限定ホットドリンクでホッと一息　【ツートンカラー上田の心ここにあらジン２】　画像１" 心も体も温まるクリスマス限定ホットドリンクでホッと一息　【ツートンカラー上田の心ここにあらジン２】="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575780_5223847282737-768x1024-225x300.jpg 225w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575780_5223847282737-768x1024-113x150.jpg 113w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575780_5223847282737-768x1024.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575780_5223847282737-768x1024-430x573.jpg 430w" sizes="(max-width: 143px) 100vw, 143px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/col/2016-11-22_1575780/" class="arw-c">心も体も温まるクリスマス限定ホットドリンクでホッと一息　【ツートンカラー上田の心ここにあらジン２】</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/entame/showbiz/2016-11-22_1575778/">
							<img width="190" height="127" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/YN7_1978-640x426-300x200.jpeg" class="attachment-190x190 size-190x190" alt="（C）TBS" ガッキー主演「逃げ恥」７話が今夜放送！　急展開の「突然キス」今夜もムズキュン？="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/YN7_1978-640x426-300x200.jpeg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/YN7_1978-640x426-150x100.jpeg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/YN7_1978-640x426-430x286.jpeg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/YN7_1978-640x426.jpeg 640w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/entame/showbiz/2016-11-22_1575778/" class="arw-c">ガッキー主演「逃げ恥」７話が今夜放送！　急展開の「突然キス」今夜もムズキュン？</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/yawaosi-eizo/2016-11-22_1575755/">
							<img width="190" height="119" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/c0d9cfef36f36519b9dbbfb19e3a0269-430x269.png" class="attachment-190x190 size-190x190" alt="%e3%82%b9%e3%82%af%e3%83%aa%e3%83%bc%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%88-2016-11-22-17-56-34" イルミネーションイベント「青の洞窟_SHIBUYA」_点灯式に森星さんが純白のロングドレスで登場="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/c0d9cfef36f36519b9dbbfb19e3a0269-430x269.png 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/c0d9cfef36f36519b9dbbfb19e3a0269-150x94.png 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/c0d9cfef36f36519b9dbbfb19e3a0269-300x188.png 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/c0d9cfef36f36519b9dbbfb19e3a0269-768x480.png 768w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/yawaosi-eizo/2016-11-22_1575755/" class="arw-c">イルミネーションイベント「青の洞窟 SHIBUYA」 点灯式に森星さんが純白のロングドレスで登場</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575762/">
							<img width="190" height="110" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/prw_PI2fl_UG0x0bOd-430x248.jpg" class="attachment-190x190 size-190x190" alt="グリコ　「アーモンドピーク（キャンペーンパッケージ）」" 12月12日は「クイーン・デー」　頑張るあなたをチョコとサンリオキャラが応援="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/prw_PI2fl_UG0x0bOd-430x248.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/prw_PI2fl_UG0x0bOd-150x87.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/prw_PI2fl_UG0x0bOd-300x173.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/prw_PI2fl_UG0x0bOd.jpg 450w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575762/" class="arw-c">12月12日は「クイーン・デー」　頑張るあなたをチョコとサンリオキャラが応援</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575756/">
							<img width="136" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/prw_PI1fl_MRCMUH7z-215x300.png" class="attachment-190x190 size-190x190" alt="スマホで健康管理　「グッピー ヘルスケア」" 寒くて動きたくない冬にこそ　無料健康アプリ「グッピー_ヘルスケア」="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/prw_PI1fl_MRCMUH7z-215x300.png 215w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/prw_PI1fl_MRCMUH7z-108x150.png 108w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/prw_PI1fl_MRCMUH7z.png 323w" sizes="(max-width: 136px) 100vw, 136px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575756/" class="arw-c">寒くて動きたくない冬にこそ　無料健康アプリ「グッピー ヘルスケア」</a></p>
					</div>
				</div>
			</div>

		</div>
		<!-- Main [END] -->
				<!-- Side [START] -->
		<div id="Sub">
						<div class="box">
				<!-- kyodo-rectangle-banner -->
				<div id='div-gpt-ad-1341493968925-0' style='width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341493968925-0'); });
				</script>
				</div>
			</div>
			<div class="textwidget">
			
				<div class="box">
					<a href=" http://www.kurumarupetkun.jp/" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', ' http://www.kurumarupetkun.jp/', 1, true]);" target="_balnk">
						<img width="300" height="250" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083.jpg" class="noprotect wp-post-image" alt="pet_banner_ロゴ入り" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://meister-a.jpn.com/index-top.html" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', 'http://meister-a.jpn.com/index-top.html', 1, true]);" target="_balnk">
						<img width="300" height="250" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817.jpg" class="noprotect wp-post-image" alt="株式会社マイスターアソシエイツ" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.hokennohyakkaten.com/" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', 'http://www.hokennohyakkaten.com/', 1, true]);" target="_balnk">
						<img width="300" height="250" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a.jpg" class="noprotect wp-post-image" alt="バナー02" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

						</div>

						<div class="box comp-fb frame">
				<h2 class="hd"><a target="_brank" href="http://www.facebook.com/kyodonews">K.K. Kyodo News Facebookページ</a></h2>

				<p class="bg">ニュース解説特集や映像レポート、エンタメ情報、各種イベント案内や開催報告などがご覧いただけます。</p>
				<!--<p class="bg">株式会社共同通信社は東日本大震災に見舞われた日本の状況を海外に伝えるため、フェイスブックページを開設しています。</p>-->
			</div>

	<div class="box">
		<div class="entry-content sp">
			<h3 class="hd-02 c02">第96回天皇杯　トピックス</h3>
				<div class="frame box-p7 c02">
		
									<h3 class="hd-05 c02">
						<a href="http://www.kyodo.co.jp/emperors-cup/96-ec-kyd/topics-ec/1574961/">
							準々決勝～決勝　マッチスケジュール（キックオフ時間、試合会場）決定						</a>
					</h3>
					<p>第９６回天皇杯全日本サッカー選手権大会の準々決勝から決勝までのマッチスケジュール（キックオフ時間、試合会場）が下記の通り決まりました。 【第９６回天皇杯全日本サッカー選手権大会】＜マッチスケジュール＞ ［準々決勝］    &hellip; <a class="arw-c" href="http://www.kyodo.co.jp/emperors-cup/96-ec-kyd/topics-ec/1574961/">続きを読む</a></p>

						</div>

		</div>
	</div>

			<div class="textwidget"><div class="box"><a class="twitter-timeline" href="https://twitter.com/Kyodonews_KK" data-widget-id="504096877260722176">@Kyodonews_KK からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>
					<div class="textwidget"><div class="box"><a class="twitter-timeline" href="https://twitter.com/KYODONEWS_KK" data-widget-id="420835815137103872">@KYODONEWS_KK からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>
					<div class="textwidget"><div class="box">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7871789102812231";
/* KKNS - サイドバー中段 */
google_ad_slot = "8603395370";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
					<div class="box box-b0">
				<h2 class="hd-01 c05">イベント&amp;セミナー</h2>
				<div class="entry-content">
					<ul class="c05">
						<li><a href="http://www.kyodo.co.jp/eventline/2016/10/1522834/" >第34回 全国都道府県対抗アマチュアゴルフ選手権大会</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1560093/" >本日最終日、ふれあいの里　カブトムシ　プレゼント!!</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1558876/" >「昆虫標本の作り方」 梅田和幸 ・荻原健二（アンリ・ファーブル会）</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1557216/" >オオゴマダラ登場！金色のサナギは必見です。１週間ぐらいで羽化します。</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1557177/" >８月６日(土）　７日（日）の昆虫教室　</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1557055/" >7月30日（土）　31日（日）　昆虫教室開催(終了しました）</a></li>
					</ul>
				</div>
			</div>
			<div class="box frame b05">
				<h2 class="hd-04 c05"><a href="http://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/arw_r.gif" alt="Image" class="arw-r" /></a></h2>
				<div class="entry-content">
					<div class="area-image weekly">
						<a href="http://www.kyodo.co.jp/b2b/kisaragi/"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/11/64f515dfd1d5b8f39b335febca772b0e11-113x150.png" style="width:70px;" alt="東京きさらぎ会10月例会" /></a>
						<a href="http://www.kyodo.co.jp/b2b/kisaragi/"><img alt="logo:KyodoWeekly" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/kyodo_weekly.gif" /></a>
					</div>
					<p>
					<a href="http://www.kyodo.co.jp/b2b/kisaragi/"><strong>東京きさらぎ会10月例会</strong></a>
					<p>共同通信社の 「きさらぎ会」 東京１０月例会で、 遠藤利明・五輪担当相が 「２０２０年東京五輪・パラリンピック大会の成功に向けて」と題して講演した。 「東京五輪は日本の最新技術、芸術、文化を世界へ発信する最高のチャンス」と強調。その上で、五輪・パラリンピックを契機とする地域振興に取り組む姿勢を 示し、自治体の積極的な参加を呼び掛けた。</p>
					<a href="http://www.kyodo.co.jp/b2b/kisaragi/" class="arw-c float-r">詳しく</a></p>
				</div>
			</div>
			<div class="textwidget"><a href="http://www.ssf.or.jp/history/ " target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'www.ssf.or.jp/history/', 1, true]);">
	<img class="image" alt="スポーツの歴史の検証" src="http://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/banner-sportshistory_0911_A-300x70.jpg">
</a>

<div class="box frame b01">
	<div class="entry-content">
		<ul>

<li><a href="http://www.ssf.or.jp/history/story_45/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_45/book.html', 1, true]);">新しい障害者像”を体現しつづける痛快・スポーツ人生　葭原滋男</a></li>

<li><a href="http://www.ssf.or.jp/history/story_44/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_44/book.html', 1, true]);">我が道ゆく“練習の虫”がもたらした財産　星義輝</a></li>

<li><a href="http://www.ssf.or.jp/history/story_43/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_43/book.html', 1, true]);">「福祉」から「スポーツ」へ、舵をきった男　藤原進一郎</a></li>

<li><a href="http://www.ssf.or.jp/history/story_42/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_42/book.html', 1, true]);">日本車いすテニス界の道をつくった開拓人生　大前千代子</a></li>

<li><a href="http://www.ssf.or.jp/history/story_41/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_41/book.html', 1, true]);">1964東京-2020東京へのタイムトラベル　井手精一郎</a></li>

<li><a href="http://www.ssf.or.jp/history/story_40/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_40/book.html', 1, true]);">最前線、壁うちやぶるスイマー　河合純一</a></li>

<li><a href="http://www.ssf.or.jp/history/story_39/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_39/book.html', 1, true]);">3つの顔で、障がいを取り巻く世界を変える　初瀬勇輔</a></li>

<li><a href="http://www.ssf.or.jp/history/story_38/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_38/book.html', 1, true]);">障がい者スキーのパイオニア　大日方邦子</a></li>

<li><a href="http://www.ssf.or.jp/history/story_25/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_25/00.html', 1, true]);">次世代へつなぐスポーツのバトン　小野清子</a></li>

<li><a href="http://www.ssf.or.jp/history/story_24/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_24/00.html', 1, true]);">名工がシューズに込める情熱　三村仁司</a></li>

<li><a href="http://www.ssf.or.jp/history/story_23/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_23/00.html', 1, true]);">闘志漲る氷上のファイター　富田正一（アイスホッケー） </a></li>

<li><a href="http://www.ssf.or.jp/history/story_22/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_22/00.html', 1, true]);">アスリートを支える義肢　臼井二美男（義肢装具士）</a></li>

<li><a href="http://www.ssf.or.jp/history/story_21/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_21/00.html', 1, true]);">卓球へ、情熱いまだ尽きず　木村 興治</a></li>

<li><a href="http://www.ssf.or.jp/history/story_20/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_20/00.html', 1, true]);">世界が認めた“アジアの鉄人”　室伏 重信</a></li>

<li><a href="http://www.ssf.or.jp/history/story_19/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_19/00.html', 1, true]);">パラリンピック水泳に咲く大輪　成田 真由美</a></li>

<li><a href="http://www.ssf.or.jp/history/story_18/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_18/00.html', 1, true]);">次代につなぐ五輪の〝レガシー″　後藤忠治</a></li>


		</ul>
		<p>
			<a href="http://www.ssf.or.jp/history/ " target="_blank" class="arw-c float-r" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'www.ssf.or.jp/history/', 1, true]);">もっと見る</a><br>
		</p>
	</div>
</div></div>
					<div class="textwidget">
			
				<div class="box">
					<a href="http://www.kyodo.co.jp/pr/service/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/pr/service/', 1, true]);" target="_self">
						<img width="300" height="94" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/03/banner300_94.jpg" class="noprotect wp-post-image" alt="banner300_94" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/03/banner300_94.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/03/banner300_94-150x47.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/b2b/kisaragi/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/b2b/kisaragi/', 1, true]);" target="_self">
						<img width="600" height="160" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c.png" class="noprotect wp-post-image" alt="きさらぎ会バナーside@2x" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c.png 600w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-150x40.png 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-300x80.png 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-430x114.png 430w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://tvfan-k.kyodo.co.jp/10th" onclick="_gaq.push(['_trackEvent', '_blank Links', 'Click', 'http://tvfan-k.kyodo.co.jp/10th', 1, true]);" target="_blank">
						<img width="300" height="80" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/09/10th-camp.jpg" class="noprotect wp-post-image" alt="もっと知りたい！韓国TVドラマ　創刊10周年キャンペーン！" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/09/10th-camp.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/09/10th-camp-150x40.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/sports-leader/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/sports-leader/', 1, true]);" target="_self">
						<img width="300" height="80" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2.jpg" class="noprotect wp-post-image" alt="全国スポーツ懇話会　バナー" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2-150x40.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/bentounohi/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/bentounohi/', 1, true]);" target="_self">
						<img width="300" height="70" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70.jpg" class="noprotect wp-post-image" alt="「弁当の日」応援プロジェクト　バナー" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70-150x35.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

						</div>

						<div class="textwidget"><div class="box">
<a href="http://furusato.kyodo.co.jp" target="_blank"><img class="image" alt="ふるさと発見 新聞社の本" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img_banner/bn_newspaper.gif" width="300" /></a>
</div></div>
					<div class="textwidget"><div class="box"><a href="http://drive-love.jp/" target="_blank"><img class="image" alt="DRIVE & LOVE" src="http://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/bnr_drive-and-love_223x40.jpg" width="300"></a></div></div>
					<div class="textwidget"><div class="box">
<a href="http://itadakimasu1111.jp/" target="_blank"><img class="image" alt="11月11日はいただきますの日" src="http://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/bnr-itadakimasu-250x20.jpg" width="300" /></a>
</div></div>
		
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [custom] [PID] -->

<div class="box clearfix frame b05"><h4 class="hd-03 c07 wpp">Daily アクセス RANKING</h4>
<ol class="wpp-list">
<li class="clearfix"><a href="http://www.kyodo.co.jp/humhum/2015-11-12_1520053/" title="ショック！生き返った人の39％が「死後も意識はあった」と証言" target="_self"><img width="150" height="100" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-150x100.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ショック！生き返った人の39％が「死後も意識はあった」と証言　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-430x287.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/humhum/2015-11-12_1520053/" title="ショック！生き返った人の39％が「死後も意識はあった」と証言" class="wpp-post-title" target="_self">ショック！生き返った人の39％が「死後も意識はあった」と証言...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/mamegaku/2014-05-04_616074/" title="食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？" target="_self"><img width="150" height="99" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-150x99.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-150x99.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-430x285.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency.jpg 726w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/mamegaku/2014-05-04_616074/" title="食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？" class="wpp-post-title" target="_self">食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/mamegaku/2016-04-05_1540226/" title="女性が住みやすい県、全国1位はどこ？　女性のストレスオフ県2016ランキング発表！" target="_self"><img width="150" height="66" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/04/kyd_1540226_main-11-150x66.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="女性が住みやすい県、全国1位はどこ？　女性のストレスオフ県2016ランキング発表！　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/04/kyd_1540226_main-11-150x66.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/04/kyd_1540226_main-11-300x132.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/04/kyd_1540226_main-11-430x189.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/04/kyd_1540226_main-11.jpg 917w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/mamegaku/2016-04-05_1540226/" title="女性が住みやすい県、全国1位はどこ？　女性のストレスオフ県2016ランキング発表！" class="wpp-post-title" target="_self">女性が住みやすい県、全国1位はどこ？　女性のストレスオフ県2016ラン...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/mamegaku/2016-11-21_1575510/" title="ふくよか＝富の象徴　太った女性が好まれる国トップ１０" target="_self"><img width="150" height="150" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575510_img_116674_1-150x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ふくよか＝富の象徴　太った女性が好まれる国トップ１０　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575510_img_116674_1-150x150.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575510_img_116674_1-92x92.jpg 92w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575510_img_116674_1.jpg 268w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/mamegaku/2016-11-21_1575510/" title="ふくよか＝富の象徴　太った女性が好まれる国トップ１０" class="wpp-post-title" target="_self">ふくよか＝富の象徴　太った女性が好まれる国トップ１０...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/release-news/2014-07-28_904703/" title="体調不良は住まいが原因かも!? 建物の傾きを測定するスマホアプリ「傾きチェッカー」" target="_self"><img width="84" height="150" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/07/kyd_904703_ed005d7c4931756d6d16776a0898c282-84x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="体調不良は住まいが原因かも!? 建物の傾きを測定するスマホアプリ「傾きチェッカー」　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/07/kyd_904703_ed005d7c4931756d6d16776a0898c282-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/07/kyd_904703_ed005d7c4931756d6d16776a0898c282-169x300.jpg 169w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/07/kyd_904703_ed005d7c4931756d6d16776a0898c282.jpg 338w" sizes="(max-width: 84px) 100vw, 84px" /></a> <a href="http://www.kyodo.co.jp/release-news/2014-07-28_904703/" title="体調不良は住まいが原因かも!? 建物の傾きを測定するスマホアプリ「傾きチェッカー」" class="wpp-post-title" target="_self">体調不良は住まいが原因かも!? 建物の傾きを測定するスマホアプリ「傾き...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575593/" title="外国人向けの日本ガイドブック、ここが不思議！面白い！７選〜アメリカ編〜" target="_self"><img width="150" height="100" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575593_kyd_919020_108105-01-150x100.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="外国人向けの日本ガイドブック、ここが不思議！面白い！７選〜アメリカ編〜　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575593_kyd_919020_108105-01-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575593_kyd_919020_108105-01-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575593_kyd_919020_108105-01-430x286.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575593_kyd_919020_108105-01.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575593/" title="外国人向けの日本ガイドブック、ここが不思議！面白い！７選〜アメリカ編〜" class="wpp-post-title" target="_self">外国人向けの日本ガイドブック、ここが不思議！面白い！７選〜アメリカ編〜...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/mamegaku/2016-11-22_1575640/" title="住んでみたい自治体は？　シティブランド・ランキング" target="_self"><img width="150" height="139" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575640_b0cb062be2e83dac8c79bde3ff46aaedc03c56ad-150x139.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="住んでみたい自治体は？　シティブランド・ランキング　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575640_b0cb062be2e83dac8c79bde3ff46aaedc03c56ad-150x139.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575640_b0cb062be2e83dac8c79bde3ff46aaedc03c56ad-300x278.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575640_b0cb062be2e83dac8c79bde3ff46aaedc03c56ad-430x399.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575640_b0cb062be2e83dac8c79bde3ff46aaedc03c56ad.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/mamegaku/2016-11-22_1575640/" title="住んでみたい自治体は？　シティブランド・ランキング" class="wpp-post-title" target="_self">住んでみたい自治体は？　シティブランド・ランキング...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/mamegaku/2016-10-25_1570904/" title="今年は“串鍋”いかが？　2017鍋トレンド" target="_self"><img width="150" height="138" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1570904_prw_PI1fl_856al912-150x138.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="今年は“串鍋”いかが？　2017鍋トレンド　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1570904_prw_PI1fl_856al912-150x138.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1570904_prw_PI1fl_856al912-300x277.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1570904_prw_PI1fl_856al912-430x397.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1570904_prw_PI1fl_856al912.jpg 531w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/mamegaku/2016-10-25_1570904/" title="今年は“串鍋”いかが？　2017鍋トレンド" class="wpp-post-title" target="_self">今年は“串鍋”いかが？　2017鍋トレンド...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/entame/showbiz/2016-11-21_1575468/" title="佐々木希、交際をイジられタジタジに　結婚は「タイミングが合えば」" target="_self"><img width="99" height="150" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1078588_PN2016112101001731.-.-.CI0003-99x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="　「２０代の最後を謳歌したい」と語った佐々木希" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1078588_PN2016112101001731.-.-.CI0003-99x150.jpg 99w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1078588_PN2016112101001731.-.-.CI0003-199x300.jpg 199w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1078588_PN2016112101001731.-.-.CI0003.jpg 298w" sizes="(max-width: 99px) 100vw, 99px" /></a> <a href="http://www.kyodo.co.jp/entame/showbiz/2016-11-21_1575468/" title="佐々木希、交際をイジられタジタジに　結婚は「タイミングが合えば」" class="wpp-post-title" target="_self">佐々木希、交際をイジられタジタジに　結婚は「タイミングが合えば」...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575690/" title="六本木でカキが1000円で食べ放題　サロマ湖産の絶品を堪能しよう！" target="_self"><img width="150" height="113" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3-150x113.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="六本木でカキが1000円で食べ放題　サロマ湖産の絶品を堪能しよう！　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3-150x113.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3-300x225.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3-768x576.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3-430x323.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/11/kyd_1575690_img_116286_3.jpg 960w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/release-news/2016-11-22_1575690/" title="六本木でカキが1000円で食べ放題　サロマ湖産の絶品を堪能しよう！" class="wpp-post-title" target="_self">六本木でカキが1000円で食べ放題　サロマ湖産の絶品を堪能しよう！...</a> </li>

</ul></div>

<!-- End WordPress Popular Posts Plugin v3.3.3 -->
			<div class="textwidget"><!-- kyodo-side-3rd-rectangle -->
<div id='div-gpt-ad-1356404315651-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1356404315651-0'); });
</script>
</div></div>
				</div>
		<!-- Side [END] -->	</div>
	<!-- Box  [END] -->
	


	<!-- page top -->
	<div class="page-top"><div class="box"><a href="#Header"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_pagetop.gif" alt="このページのトップへ" /></a></div></div>
	<!-- Footer [START] -->
	<div id="Footer">
		<div class="box">
			<div class="area-g-navi box-menu">
<ul id="menu-%e3%82%b0%e3%83%ad%e3%83%bc%e3%83%90%e3%83%abnavi" class="g-navi clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="http://www.kyodo.co.jp/">総合トップ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46757 menu-news"><a href="http://www.kyodo.co.jp/news/">ニュース</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16131 menu-release-news"><a href="http://www.kyodo.co.jp/release-news/">企業・商品ニュース</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5486 menu-showbiz"><a href="http://www.kyodo.co.jp/entame/showbiz/">エンタメニュース</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501311 menu-mamegaku"><a href="http://www.kyodo.co.jp/mamegaku/">まめ学（´豆｀）</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401731"><a href="http://www.kyodo.co.jp/photo/">写真ニュース</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46756 menu-column"><a href="http://www.kyodo.co.jp/column/">ニュース解説＆特集</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69025 menu-yawaosi-eizo"><a href="http://www.kyodo.co.jp/yawaosi-eizo/">やわ押し！映像レポート</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65102 menu-"><a href="http://www.kyodo.co.jp/tokudane/">情報番組「見れば特ダネ！」</a></li>
</ul>
</li>
<li class="entame menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59573 menu-"><a title="総合エンターテインメント" target="_blank" href="http://www.kyodo.co.jp/entame/">エンタメ＆Music</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46755 menu-entame-korea"><a title="韓流エンタメ総合" target="_blank" href="http://www.kyodo.co.jp/entame-korea/">韓流エンタメ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50620 menu-life"><a href="http://www.kyodo.co.jp/life/">くらし</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64969 menu-bentounohi"><a href="http://www.kyodo.co.jp/bentounohi/">弁当の日応援プロジェクト</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76255 menu-medicine"><a href="http://www.kyodo.co.jp/life/medicine/">気になるクスリ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65290"><a target="_blank" href="http://www.kyodo.co.jp/kkservice/byouki/">ピロリ菌</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1552607"><a href="http://www.kyodo.co.jp/insects/">大昆虫展</a></li>
</ul>
</li>
<li class="gaudio menu-item menu-item-type-custom menu-item-object-custom menu-item-405273"><a target="_blank" href="http://www.pc-audio-fan.com">AV&#038;AUDIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46754 menu-event"><a href="http://www.kyodo.co.jp/event/">イベント＆セミナー</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64970"><a href="http://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64971"><a href="http://www.kyodo.co.jp/b2b/massc-research/">情報研究会</a></li>
	<li class="sports menu-item menu-item-type-custom menu-item-object-custom menu-item-67930"><a href="http://www.kyodo.co.jp/emperors-cup_cat/96-ec/">天皇杯</a></li>
	<li class="sports menu-item menu-item-type-post_type menu-item-object-page menu-item-84733 menu-sports-leader"><a href="http://www.kyodo.co.jp/sports-leader/">全国スポーツ懇話会</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82190"><a href="http://www.kyodo.co.jp/palliative-care">緩和ケア</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91380 menu-hida_symposium_20130612__trashed"><a href="http://www.kyodo.co.jp/hida_symposium_20130612__trashed/">海外現地人材育成のためのシンポジウム</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44562 menu-igo-shogi"><a href="http://www.kyodo.co.jp/igo-shogi/">囲碁・将棋</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 menu-pr"><a href="http://www.kyodo.co.jp/pr/">プレスリリース</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46753 menu-publish"><a href="http://www.kyodo.co.jp/publish/">出版</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21517 menu-books"><a href="http://www.kyodo.co.jp/books/">出版目録</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1933 menu-pcaf"><a href="http://www.kyodo.co.jp/pcaf/">PCオーディオfan</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="/books/group/11/">韓流</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1870"><a href="/books/group/13/">その他MOOK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="http://www.zassi.net/mag_index.php?id=377">AUDIO BASIC</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81168"><a target="_blank" href="http://furusato.kyodo.co.jp">ふるさと発見 新聞社の本</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128 menu-corp"><a href="http://www.kyodo.co.jp/corp/">会社案内</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980 menu-about"><a href="http://www.kyodo.co.jp/corp/about/">会社概要</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501472 menu-service"><a href="http://www.kyodo.co.jp/pr/service/">動画プレスリリース</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86053 menu-entame"><a href="http://www.kyodo.co.jp/b2b/entame/">芸能ニュース提供</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46788 menu-ph"><a href="http://www.kyodo.co.jp/corp/ph/">写真提供サービス</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4419"><a href="/notice/">お知らせ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72764 menu-aboutus"><a href="http://www.kyodo.co.jp/corp/aboutus/">About Us</a></li>
</ul>
</li>
</ul>			</div>
		</div>
		<div class="area-util">
			<div class="box">
<ul id="Utility" class="box-inner clearfix"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57 menu-inquiry"><a href="http://www.kyodo.co.jp/inquiry/">お問い合わせ</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55 menu-privacy"><a href="http://www.kyodo.co.jp/privacy/">個人情報の取り扱いについて</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54 menu-sitepolicy"><a href="http://www.kyodo.co.jp/sitepolicy/">サイトポリシー</a></li>
</ul>				<div id="Copyright" class="box-inner">
					<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/logo_foot.gif" alt="株式会社共同通信社" />
					<p class="copy">
						Copyright 2011 Kyodo News. All Rights Reserved.
						<a href="http://corp.kyodo-d.jp" class="btn-digital" target="_blank"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_digital.gif" alt="株式会社 共同デジタル" /></a>
						<a href="http://www.kyodonews.jp/" class="btn-syadan" target="_blank"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_syadan.gif" alt="一般社団法人 共同通信社" /></a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<!-- Footer [END] -->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<SCRIPT LANGUAGE="JavaScript" type="text/javascript">document.write('<SCR' + 'IPT language="JavaScript" type="text/javascript"  src="' +location.protocol+'//a248.e.akamai.net/f/248/45380/10m/dac1.download.akamai.com/45379/rsi/ut/a_71_804.js"></SCR' + 'IPT>');</SCRIPT>
<script type="text/javascript">gapi.plusone.go();</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Object Caching 4807/5158 objects using memcached
Content Delivery Network via Amazon Web Services: CloudFront: d17gj49471obkc.cloudfront.net

 Served from: www.kyodo.co.jp @ 2016-11-23 07:17:27 by W3 Total Cache -->