<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ja" lang="ja">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="ja" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="imagetoolbar" content="no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kyodo.co.jp/pr/2016-12-21_1580298/" />
<meta property="og:title" content="健康情報サイト「my healthy」で取り扱う記事の著作権・正確性について" />
<meta property="og:description" content="2016年12月21日 株式会社シグナルトーク 健康情報サイト「my healthy」で取り扱う記事の著作権・正確性について 健康情報サイト「my healthy」を運営している株式会社シグナルトーク（代表取締役：栢 孝 &hellip; 続きを読む" />
<meta property="og:image" content="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/prw_PI4im_BD2bDOue-430x189.jpg" />
<meta property="og:site_name" content="株式会社共同通信社 | 株式会社共同通信社の情報ポータルサイト" />
<meta property="fb:app_id" content="505321512855559"/>
<title>健康情報サイト「my healthy」で取り扱う記事の著作権・正確性について | 株式会社共同通信社</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/style.css?ver=20160601" />

<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/style.css?ver=2016060104" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/common.sel.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/single.css?ver=2016060107" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/jui/gv/jquery-ui-1.8rc3.custom.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/sexycycle/jquery.sexycycle.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/library.sel.css" />
<link rel="pingback" href="http://www.kyodo.co.jp/kyodopress_cms/xmlrpc.php" />
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.timers-1.2.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/sexycycle/jquery.sexycycle.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/common.js"></script>
<!--[if lte IE 6]>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/DD_belatedPNG.js"></script>
<script type="text/javascript">DD_belatedPNG.fix(".iepngfix");</script>
<![endif]-->


<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; フィード" href="http://www.kyodo.co.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; コメントフィード" href="http://www.kyodo.co.jp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; 健康情報サイト「my healthy」で取り扱う記事の著作権・正確性について のコメントのフィード" href="http://www.kyodo.co.jp/pr/2016-12-21_1580298/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kyodo.co.jp\/kyodopress_cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='category-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/category.css?ver=20140127' type='text/css' media='all' />
<link rel='stylesheet' id='articles-common-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/css/common.css?ver=20140127' type='text/css' media='all' />
<link rel='stylesheet' id='articles-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/css/articles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='articles-hack-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/css/hack.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pr-common-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/pr/css/common.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pr-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/pr/css/pr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='articles-pr-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/css/pr.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widget-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/widget.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.kyodo.co.jp/kyodopress_cms/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.galleryview-3.0.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.kyodo.co.jp/wp-json/' />
<link rel="canonical" href="http://www.kyodo.co.jp/pr/2016-12-21_1580298/" />
<link rel='shortlink' href='http://www.kyodo.co.jp/?p=1580298' />
<link rel="alternate" type="application/json+oembed" href="http://www.kyodo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kyodo.co.jp%2Fpr%2F2016-12-21_1580298%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kyodo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kyodo.co.jp%2Fpr%2F2016-12-21_1580298%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.kyodo.co.jp/kyodopress_cms/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8ff886cdc7&wpp_id=1580298';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="author" href="https://plus.google.com/108118327933291637626/" />
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja', parsetags: 'explicit'}
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6518176/kyodo-big-banner', [728, 90], 'div-gpt-ad-1341535185295-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-banner', [300, 250], 'div-gpt-ad-1341493968925-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/テストレクタングル', [300, 250], 'div-gpt-ad-1343040552583-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-side-3rd-rectangle', [300, 250], 'div-gpt-ad-1356404315651-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-under-arti', [336, 280], 'div-gpt-ad-1395826934822-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/6518176/kyodo-rectangle-under-arti', 'div-gpt-ad-1395826934822-0-oop').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-under-arti-right', [336, 280], 'div-gpt-ad-1422592741661-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>









<script type="text/javascript">
function recordOutboundLink(link, category, action) {
  try {
    var myTracker=_gat._getTrackerByName();
    _gaq.push(['myTracker._trackEvent', category ,  action ]);
    setTimeout('document.location = "' + link.href + '"', 100)
  }catch(err){}
}
</script>
<script type="text/javascript">
<!--
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18010991-2']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
-->
</script>
</head>
<body class="single single-post postid-1580298 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=505321512855559&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<!-- Header [START] -->
	<div id="Header">
		<div id="MetaNavi">
			<div class="box clearfix">
				<div class="area-l">
					<a href="http://www.kyodo.co.jp" class="btn-site btn-kk">KK KYODO SITE<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="KK KYODO SITE" /></a>
					<a href="http://www.pc-audio-fan.com/" class="btn-site btn-pcaf" target="_blank">PCオーディオfan<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="PCオーディオfan" /></a>
				</div>
				<div class="area-r">
					<a href="http://prw.kyodonews.jp/" class="btn-site btn-wire" target="_blank">PR Wire<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="PR Wire" /></a>
					<a href="http://www.47news.jp/" class="btn-site btn-47" target="_blank">47NEWS<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="47NEWS" /></a>
				</div>
			</div>
		</div>
		<div class="box">
<div>				<a href="http://www.kyodo.co.jp/" class="logo" title="株式会社共同通信社" rel="home">
					<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/logo.gif?ver=1-1" alt="株式会社共同通信社" />
				</a>
</div>			<div class="area-bn">
				<!-- kyodo-big-banner -->
				<div id='div-gpt-ad-1341535185295-0' style='width:728px; height:90px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341535185295-0'); });
				</script>
				</div>
			</div>
			<ul id="GlobalNavi" class="clearfix"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="http://www.kyodo.co.jp/">総合トップ</a></li>
<li id="menu-item-46757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46757 menu-news"><a href="http://www.kyodo.co.jp/news/">ニュース</a>
<ul class="sub-menu">
	<li id="menu-item-16131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131 menu-release-news"><a href="http://www.kyodo.co.jp/release-news/">企業・商品ニュース</a></li>
	<li id="menu-item-5486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5486 menu-showbiz"><a href="http://www.kyodo.co.jp/entame/showbiz/">エンタメニュース</a></li>
	<li id="menu-item-501311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501311 menu-mamegaku"><a href="http://www.kyodo.co.jp/mamegaku/">まめ学（´豆｀）</a></li>
	<li id="menu-item-401731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401731"><a href="http://www.kyodo.co.jp/photo/">写真ニュース</a></li>
	<li id="menu-item-46756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46756 menu-column"><a href="http://www.kyodo.co.jp/column/">ニュース解説＆特集</a></li>
	<li id="menu-item-69025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69025 menu-yawaosi-eizo"><a href="http://www.kyodo.co.jp/yawaosi-eizo/">やわ押し！映像レポート</a></li>
	<li id="menu-item-65102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65102 menu-"><a href="http://www.kyodo.co.jp/tokudane/">情報番組「見れば特ダネ！」</a></li>
</ul>
</li>
<li id="menu-item-59573" class="entame menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59573 menu-"><a title="総合エンターテインメント" target="_blank" href="http://www.kyodo.co.jp/entame/">エンタメ＆Music</a></li>
<li id="menu-item-46755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46755 menu-entame-korea"><a title="韓流エンタメ総合" target="_blank" href="http://www.kyodo.co.jp/entame-korea/">韓流エンタメ</a></li>
<li id="menu-item-50620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50620 menu-life"><a href="http://www.kyodo.co.jp/life/">くらし</a>
<ul class="sub-menu">
	<li id="menu-item-64969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64969 menu-bentounohi"><a href="http://www.kyodo.co.jp/bentounohi/">弁当の日応援プロジェクト</a></li>
	<li id="menu-item-76255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76255 menu-medicine"><a href="http://www.kyodo.co.jp/life/medicine/">気になるクスリ</a></li>
	<li id="menu-item-65290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65290"><a target="_blank" href="http://www.kyodo.co.jp/kkservice/byouki/">ピロリ菌</a></li>
	<li id="menu-item-1552607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1552607"><a href="http://www.kyodo.co.jp/insects/">大昆虫展</a></li>
</ul>
</li>
<li id="menu-item-405273" class="gaudio menu-item menu-item-type-custom menu-item-object-custom menu-item-405273"><a target="_blank" href="http://www.pc-audio-fan.com">AV&#038;AUDIO</a></li>
<li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46754 menu-event"><a href="http://www.kyodo.co.jp/event/">イベント＆セミナー</a>
<ul class="sub-menu">
	<li id="menu-item-64970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64970"><a href="http://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会</a></li>
	<li id="menu-item-64971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64971"><a href="http://www.kyodo.co.jp/b2b/massc-research/">情報研究会</a></li>
	<li id="menu-item-67930" class="sports menu-item menu-item-type-custom menu-item-object-custom menu-item-67930"><a href="http://www.kyodo.co.jp/emperors-cup_cat/96-ec/">天皇杯</a></li>
	<li id="menu-item-84733" class="sports menu-item menu-item-type-post_type menu-item-object-page menu-item-84733 menu-sports-leader"><a href="http://www.kyodo.co.jp/sports-leader/">全国スポーツ懇話会</a></li>
	<li id="menu-item-82190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82190"><a href="http://www.kyodo.co.jp/palliative-care">緩和ケア</a></li>
	<li id="menu-item-44562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44562 menu-igo-shogi"><a href="http://www.kyodo.co.jp/igo-shogi/">囲碁・将棋</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7 menu-pr"><a href="http://www.kyodo.co.jp/pr/">プレスリリース</a></li>
<li id="menu-item-46753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46753 menu-publish"><a href="http://www.kyodo.co.jp/publish/">出版</a>
<ul class="sub-menu">
	<li id="menu-item-21517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21517 menu-books"><a href="http://www.kyodo.co.jp/books/">出版目録</a></li>
	<li id="menu-item-1933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1933 menu-pcaf"><a href="http://www.kyodo.co.jp/pcaf/">PCオーディオfan</a></li>
	<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="/books/group/11/">韓流</a></li>
	<li id="menu-item-1870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1870"><a href="/books/group/13/">その他MOOK</a></li>
	<li id="menu-item-2196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="http://www.zassi.net/mag_index.php?id=377">AUDIO BASIC</a></li>
	<li id="menu-item-81168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81168"><a target="_blank" href="http://furusato.kyodo.co.jp">ふるさと発見 新聞社の本</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128 menu-corp"><a href="http://www.kyodo.co.jp/corp/">会社案内</a>
<ul class="sub-menu">
	<li id="menu-item-1980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980 menu-about"><a href="http://www.kyodo.co.jp/corp/about/">会社概要</a></li>
	<li id="menu-item-501472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501472 menu-service"><a href="http://www.kyodo.co.jp/pr/service/">動画プレスリリース</a></li>
	<li id="menu-item-86053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86053 menu-entame"><a href="http://www.kyodo.co.jp/b2b/entame/">芸能ニュース提供</a></li>
	<li id="menu-item-46788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46788 menu-ph"><a href="http://www.kyodo.co.jp/corp/ph/">写真提供サービス</a></li>
	<li id="menu-item-4419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4419"><a href="/notice/">お知らせ</a></li>
	<li id="menu-item-72764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72764 menu-aboutus"><a href="http://www.kyodo.co.jp/corp/aboutus/">About Us</a></li>
</ul>
</li>
</ul>		</div>
	</div>
	<!-- Header [END] -->


	<!-- Wrapper [START] -->
	<div id="Wrapper" class="clearfix">
		<!-- Main [START] -->
		<div id="Main">


			<div class="area-cat-hd">
				<div class="hd c06">
					<img height="26" width="157" alt="プレスリリース" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/hd_cat_06.gif"  />共同通信PRワイヤーより最新のプレスリリースを紹介
				</div>
			</div>
			<!-- ワイヤーエリアヘッダー -->
			<div class="dot-b area-wire">
				<span><a href="http://www.kyodo.co.jp/pr/" class="arw-c">プレスリリース一覧に戻る</a></span>
				<span><a href="http://prw.kyodonews.jp/opn/release/201612197315/" target="_blank" class="arw-c">PRワイヤーで同じプレスリリースをみる</a></span>				<a href="http://prw.kyodonews.jp/" target="_blank"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_wire.gif" alt="PRWire" /></a>
			</div>
			<!-- -->
			<!-- 個別記事出力エリア -->
			<div class="area-content articles">
				<!-- 記事エリア -->
				<div class="entry-content">
					<!-- タイトル -->
					<h2>株式会社シグナルトーク</h2>
					<div id="pr-title-area">
						<h3>健康情報サイト「my healthy」で取り扱う記事の著作権・正確性について</h3>
					</div>
					<ul class="sns_btn">
						<li class="sns-tools hatebuButton"><a href="http://b.hatena.ne.jp/entry/http://www.kyodo.co.jp/pr/2016-12-21_1580298/" class="hatena-bookmark-button" data-hatena-bookmark-title="健康情報サイト「my healthy」で取り扱う記事の著作権・正確性について" data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
						<li class="sns-tools tweetButton"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.kyodo.co.jp/pr/2016-12-21_1580298/" data-count="horizontal"  data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li class="sns-tools likeButton"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.kyodo.co.jp/pr/2016-12-21_1580298/&amp;layout=button_count&amp;show_faces=true&amp;width=170&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe></li>
					</ul>
					<!-- 本文 -->
<p>2016年12月21日</p>
<p>株式会社シグナルトーク</p>
<p>健康情報サイト「my healthy」で取り扱う記事の著作権・正確性について</p>
<p>健康情報サイト「my healthy」を運営している株式会社シグナルトーク（代表取締役：栢 孝文、東京都大田区）は、昨今社会問題となっているキュレーションサイトや健康サイトなどの記事の著作権や正確性の問題につきまして、弊社ウェブサイトにて以下の内容を２０１６年１２月２１日（水）に告示したことを発表します。</p>
<p><a href="http://www.signaltalk.com/press/20161221.php" target="_blank" rel="nofollow">http://www.signaltalk.com/press/20161221.php</a></p>
<p>
◆著作権について<br />
￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣<br />
my healthyで取り扱う記事は、弊社内で構成・編集された完全オリジナルのものです。また使用している画像は素材サイトから購入しております。従いまして、他のサイトからの記事原稿や画像の盗用は一切ありません。</p>
<p>
◆正確性について<br />
￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣<br />
下記の順に健康情報を精査することで、他サイトにはない情報の正確さを生み出す工夫を重ねております。<br />
１．論文や書籍などから約２８万通りの健康情報を収集<br />
２．統計学的検定法であるZ検定を用いて有意差を算出し、情報の信頼度を精査<br />
※有意差とは、偶然や誤差で生じた物ではない「意味のある差」を数値化したもので、<br />
それを基に信頼の精度を表した数値が、信頼度です。<br />
３．信頼度９９％以上に厳選し、記事ごとにオッズ比（起こりやすさを２つの群で比較した数値）でリスクを計算<br />
４．統計で信頼性の裏付けが取れた６７３通りの情報を論文や書籍を基に記事化</p>
<p>
■my healthy　冬季配信記事例<br />
￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣<br />
●インフルエンザに負けない体づくりに早歩き</p>
<p>１日に１０分以上の早歩きをおこなっていない人は、インフルエンザにかかると長引きやすくなるリスクが4.36倍になります。</p>
<p>この記事は309人のデータを基に作成しています。Z検定における有意差は2.58、信頼度は99.0％です。（表１）</p>
<p>毎年冬に大流行するインフルエンザですが、通常は5～7日間で熱が下がり元気になるといわれています。しかし、免疫力が低下していると、インフルエンザウイルスによって傷がついた気管支や肺の粘膜に細菌が感染し、肺炎などの合併症を起こしてしまうことがあります。</p>
<p>長引くインフルエンザやインフルエンザに伴う合併症を起こさないためには、なにより感染予防が大切です。インフルエンザが流行する前のワクチン接種や外出のときのマスク着用、手洗いやうがい、乾燥対策が有効です。</p>
<p>一方で、適度な運動が免疫力を高め、感染症の予防になるといわれています。ウォーキングや早歩きなど、低～中強度の運動をするとインフルエンザや合併症などの感染症の予防効果が期待できるといわれているので、日常生活に取り入れてみましょう。</p>
<p>
●風邪をひかない身体づくりに根菜がおススメ</p>
<p>月に１回以上、根菜や野菜を食べていない人は、月に１回以上、風邪をひくリスクが5.85倍になります。</p>
<p>この記事は309人のデータを基に作成しています。Z検定における有意差は2.77、信頼度は99.4％です。（表２）</p>
<p>大人だと年に2～3回、2歳未満の子どもは年に6回くらいひくといわれている風邪。風邪の予防には、手洗いとうがい、そして亜鉛の摂取が効果的です。手洗いやうがいはすぐにできますが、亜鉛はどのように取ればよいのでしょうか。</p>
<p>亜鉛を多く含む野菜としては、そらまめや枝豆、たけのこ、ほうれん草、シイタケ、まいたけ、アスパラガスなどが挙げられます。枝豆は、冷凍ものを活用すれば1年を通して食べられますね。また、冬の季節に手に入りやすいのはきのこや水煮のたけのこなどです。きのこをたっぷり入れた鍋やたけのこの煮物がおススメです。</p>
<p>
●たっぷり緑黄色野菜でインフルエンザ予防！</p>
<p>月に１回以上、緑黄色野菜を食べていない人は、インフルエンザにかかりやすくなるリスクが6.27倍になります。</p>
<p>この記事は309人のデータを基に作成しています。Z検定における有意差は2.89、信頼度は99.6％です。（表３）</p>
<p>緑黄色野菜には、体内でビタミンAに変わるβカロテンという抗酸化作用をもつ栄養素が含まれています。<br />
このβカロテンは、油との相性が良く加熱により吸収されやすくなります。ですから、緑黄色野菜たっぷりのシチューや豚汁は、体を温めて免疫力もアップさせてくれる、インフルエンザの季節におすすめの料理なのです。</p>
<p>また、緑黄色野菜も含め、野菜全般には皮膚や粘膜を保護するビタミンCが豊富に含まれています。ビタミンCもしっかりとると、喉や鼻の健康を守ることができるというわけですね。</p>
<p>そして、人の身体には、インフルエンザなどの感染症から身体を守る免疫というシステムが備わっています。この働きを調節する、大切な役割を持っているのがカルシウム。小松菜などの緑黄色野菜は、大切なカルシウム源になっています。</p>
<p>ビタミンA、ビタミンC、カルシウムとトリプルの栄養素をしっかりとって、インフルエンザを予防しましょう！</p>
<p>
以上のように一般的な学説だけではなく、統計データによる裏付け調査も用いて、記事の正確性を高める工夫をし、人々が健康になる手助けをして広く社会のために貢献できるサービスを目指しています。</p>
<p>記事を詳しく御覧になるにはこちら ： <a href="https://www.myhealthy.jp/" target="_blank" rel="nofollow">https://www.myhealthy.jp/</a><br />
２２３本の記事をご用意しています。※１２月２１日（水）時点</p>
<p>
■株式会社シグナルトークについて<br />
￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣￣<br />
脳の認知機能をWebで手軽に測定できる「脳測」や、会員数９０万人以上のオンライン麻雀<br />
「Maru-Jan」(マルジャン)などを展開しています。<br />
近年は麻雀と脳の認知機能の相関関係を専門家の方と推進する認知症予防研究プロジェクトなど、<br />
健康分野事業も積極的に進めています。</p>
<p>社名： 株式会社シグナルトーク<br />
ホームページ： <a href="http://www.signaltalk.com/" target="_blank" rel="nofollow">http://www.signaltalk.com/</a><br />
所在地： 東京都大田区蒲田5-8-7　蒲田K-1ビル8F<br />
代表取締役： 栢 孝文 （かや たかふみ）<br />
事業内容： オンラインゲームの開発、運営、販売等&nbsp;&nbsp;</p>
					<!-- /本文 -->
				</div>
				<!-- 記事ギャラリーエリア -->
				<div id="pr-siryou-area">
					<table summary="linkUnit">
						<tr>
							<td class="pr-img-area"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/prw_PI3im_RxI3bCzf.jpg" alt="" width="100"/></td>
						</tr>
						<tr>
							<td>表３</td>
						</tr>
						
					</table>
					<table summary="linkUnit">
						<tr>
							<td class="pr-img-area"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/prw_PI1im_s36kj60I.jpg" alt="" width="100"/></td>
						</tr>
						<tr>
							<td>表１</td>
						</tr>
						
					</table>
					<table summary="linkUnit">
						<tr>
							<td class="pr-img-area"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/prw_PI2im_GVZS4u0H.jpg" alt="" width="100"/></td>
						</tr>
						<tr>
							<td>表２</td>
						</tr>
						
					</table>
					<table summary="linkUnit">
						<tr>
							<td class="pr-img-area"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/prw_PI4im_BD2bDOue.jpg" alt="" width="100"/></td>
						</tr>
						<tr>
							<td>シグナルトークロゴ</td>
						</tr>
						
					</table>
					<div class="clear-b"><!-- --></div>
				</div>
				<!-- -->
				<!-- ワイヤーエリアフッター -->
				<div class="dot-b area-wire">
					<span><a href="http://www.kyodo.co.jp/pr/" class="arw-c">プレスリリース一覧に戻る</a></span>
					<span><a href="http://prw.kyodonews.jp/opn/release/201612197315/" target="_blank" class="arw-c">PRワイヤーで同じプレスリリースをみる</a></span>					<a href="http://prw.kyodonews.jp/" target="_blank"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_wire.gif" alt="PRWire" /></a>
				<!-- -->
				</div>
				<!-- PRワイヤー -->
				<div id="prwire-info">
					<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/img/logo_wire.gif" width="169" height="75" alt="PRワイヤーロゴ" class="float-l" /><h4>共同通信PRワイヤーがあなたのプレスリリースを責任を持ってお届けします。</h4>
					<p>共同通信PRワイヤーは、わが国を代表する通信社である共同通信社のグループ企業として設立された、国内唯一の世界標準の広報通信社です。共同通信PRワイヤーがご提供するワイヤーサービスは、報道機関の方々からのご協力とご承認を得て作成した「最新のメディア向け配信リスト」を使い、共同通信社が全力を挙げて作り上げた国内広報通信システムを通じて、適切な配信先にいち早く、プレスリリースをお届けするものです。</p>
					<p class="area-wire"><a href="http://prw.kyodonews.jp/" target="_blank" class="arw-c">PRワイヤー</a></p>
				</div>
				<!-- -->
			</div>
			<!-- -->


		</div>
		<!-- Main [END] -->
				<!-- Side [START] -->
		<div id="Sub">
						<div class="box">
				<!-- kyodo-rectangle-banner -->
				<div id='div-gpt-ad-1341493968925-0' style='width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341493968925-0'); });
				</script>
				</div>
			</div>
			<div class="textwidget">
			
				<div class="box">
					<a href=" http://www.kurumarupetkun.jp/" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', ' http://www.kurumarupetkun.jp/', 1, true]);" target="_balnk">
						<img width="300" height="250" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083.jpg" class="noprotect wp-post-image" alt="pet_banner_ロゴ入り" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://meister-a.jpn.com/index-top.html" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', 'http://meister-a.jpn.com/index-top.html', 1, true]);" target="_balnk">
						<img width="300" height="250" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817.jpg" class="noprotect wp-post-image" alt="株式会社マイスターアソシエイツ" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.hokennohyakkaten.com/" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', 'http://www.hokennohyakkaten.com/', 1, true]);" target="_balnk">
						<img width="300" height="250" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a.jpg" class="noprotect wp-post-image" alt="バナー02" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

						</div>

						<div class="box comp-fb frame">
				<h2 class="hd"><a target="_brank" href="http://www.facebook.com/kyodonews">K.K. Kyodo News Facebookページ</a></h2>

				<p class="bg">ニュース解説特集や映像レポート、エンタメ情報、各種イベント案内や開催報告などがご覧いただけます。</p>
				<!--<p class="bg">株式会社共同通信社は東日本大震災に見舞われた日本の状況を海外に伝えるため、フェイスブックページを開設しています。</p>-->
			</div>

	<div class="box">
		<div class="entry-content sp">
			<h3 class="hd-02 c02">第96回天皇杯　トピックス</h3>
				<div class="frame box-p7 c02">
		
									<h3 class="hd-05 c02">
						<a href="http://www.kyodo.co.jp/emperors-cup/96-ec-kyd/topics-ec/1574961/">
							準々決勝～決勝　マッチスケジュール（キックオフ時間、試合会場）決定						</a>
					</h3>
					<p>第９６回天皇杯全日本サッカー選手権大会の準々決勝から決勝までのマッチスケジュール（キックオフ時間、試合会場）が下記の通り決まりました。 【第９６回天皇杯全日本サッカー選手権大会】＜マッチスケジュール＞ ［準々決勝］    &hellip; <a class="arw-c" href="http://www.kyodo.co.jp/emperors-cup/96-ec-kyd/topics-ec/1574961/">続きを読む</a></p>

						</div>

		</div>
	</div>

			<div class="textwidget"><div class="box"><a class="twitter-timeline" href="https://twitter.com/Kyodonews_KK" data-widget-id="504096877260722176">@Kyodonews_KK からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>
					<div class="textwidget"><div class="box"><a class="twitter-timeline" href="https://twitter.com/KYODONEWS_KK" data-widget-id="420835815137103872">@KYODONEWS_KK からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>
					<div class="textwidget"><div class="box">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7871789102812231";
/* KKNS - サイドバー中段 */
google_ad_slot = "8603395370";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
					<div class="box box-b0">
				<h2 class="hd-01 c05">イベント&amp;セミナー</h2>
				<div class="entry-content">
					<ul class="c05">
						<li><a href="http://www.kyodo.co.jp/bentounohi/%e3%80%8c%e5%bc%81%e5%bd%93%e3%81%ae%e6%97%a5%e3%80%8d%e6%96%99%e7%90%86%e6%95%99%e5%ae%a4-%e3%81%8a%e3%81%86%e3%81%a1%e3%81%a7%e6%a5%bd%e3%81%97%e3%82%80%e3%83%90%e3%83%ac%e3%83%b3%e3%82%bf%e3%82%a4/" >「弁当の日」料理教室 おうちで楽しむバレンタインディナー</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/10/1522834/" >第34回 全国都道府県対抗アマチュアゴルフ選手権大会</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1560093/" >本日最終日、ふれあいの里　カブトムシ　プレゼント!!</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1558876/" >「昆虫標本の作り方」 梅田和幸 ・荻原健二（アンリ・ファーブル会）</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1557216/" >オオゴマダラ登場！金色のサナギは必見です。１週間ぐらいで羽化します。</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1557177/" >８月６日(土）　７日（日）の昆虫教室　</a></li>
					</ul>
				</div>
			</div>
			<div class="box frame b05">
				<h2 class="hd-04 c05"><a href="http://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/arw_r.gif" alt="Image" class="arw-r" /></a></h2>
				<div class="entry-content">
					<div class="area-image weekly">
						<a href="http://www.kyodo.co.jp/b2b/kisaragi/"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/11/64f515dfd1d5b8f39b335febca772b0e11-113x150.png" style="width:70px;" alt="東京きさらぎ会10月例会" /></a>
						<a href="http://www.kyodo.co.jp/b2b/kisaragi/"><img alt="logo:KyodoWeekly" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/kyodo_weekly.gif" /></a>
					</div>
					<p>
					<a href="http://www.kyodo.co.jp/b2b/kisaragi/"><strong>東京きさらぎ会10月例会</strong></a>
					<p>共同通信社の 「きさらぎ会」 東京１０月例会で、 遠藤利明・五輪担当相が 「２０２０年東京五輪・パラリンピック大会の成功に向けて」と題して講演した。 「東京五輪は日本の最新技術、芸術、文化を世界へ発信する最高のチャンス」と強調。その上で、五輪・パラリンピックを契機とする地域振興に取り組む姿勢を 示し、自治体の積極的な参加を呼び掛けた。</p>
					<a href="http://www.kyodo.co.jp/b2b/kisaragi/" class="arw-c float-r">詳しく</a></p>
				</div>
			</div>
			<div class="textwidget"><a href="http://www.ssf.or.jp/history/ " target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'www.ssf.or.jp/history/', 1, true]);">
	<img class="image" alt="スポーツの歴史の検証" src="http://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/banner-sportshistory_0911_A-300x70.jpg">
</a>

<div class="box frame b01">
	<div class="entry-content">
		<ul>

<li><a href="http://www.ssf.or.jp/history/story_45/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_45/book.html', 1, true]);">新しい障害者像”を体現しつづける痛快・スポーツ人生　葭原滋男</a></li>

<li><a href="http://www.ssf.or.jp/history/story_44/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_44/book.html', 1, true]);">我が道ゆく“練習の虫”がもたらした財産　星義輝</a></li>

<li><a href="http://www.ssf.or.jp/history/story_43/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_43/book.html', 1, true]);">「福祉」から「スポーツ」へ、舵をきった男　藤原進一郎</a></li>

<li><a href="http://www.ssf.or.jp/history/story_42/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_42/book.html', 1, true]);">日本車いすテニス界の道をつくった開拓人生　大前千代子</a></li>

<li><a href="http://www.ssf.or.jp/history/story_41/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_41/book.html', 1, true]);">1964東京-2020東京へのタイムトラベル　井手精一郎</a></li>

<li><a href="http://www.ssf.or.jp/history/story_40/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_40/book.html', 1, true]);">最前線、壁うちやぶるスイマー　河合純一</a></li>

<li><a href="http://www.ssf.or.jp/history/story_39/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_39/book.html', 1, true]);">3つの顔で、障がいを取り巻く世界を変える　初瀬勇輔</a></li>

<li><a href="http://www.ssf.or.jp/history/story_38/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_38/book.html', 1, true]);">障がい者スキーのパイオニア　大日方邦子</a></li>

<li><a href="http://www.ssf.or.jp/history/story_25/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_25/00.html', 1, true]);">次世代へつなぐスポーツのバトン　小野清子</a></li>

<li><a href="http://www.ssf.or.jp/history/story_24/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_24/00.html', 1, true]);">名工がシューズに込める情熱　三村仁司</a></li>

<li><a href="http://www.ssf.or.jp/history/story_23/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_23/00.html', 1, true]);">闘志漲る氷上のファイター　富田正一（アイスホッケー） </a></li>

<li><a href="http://www.ssf.or.jp/history/story_22/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_22/00.html', 1, true]);">アスリートを支える義肢　臼井二美男（義肢装具士）</a></li>

<li><a href="http://www.ssf.or.jp/history/story_21/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_21/00.html', 1, true]);">卓球へ、情熱いまだ尽きず　木村 興治</a></li>

<li><a href="http://www.ssf.or.jp/history/story_20/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_20/00.html', 1, true]);">世界が認めた“アジアの鉄人”　室伏 重信</a></li>

<li><a href="http://www.ssf.or.jp/history/story_19/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_19/00.html', 1, true]);">パラリンピック水泳に咲く大輪　成田 真由美</a></li>

<li><a href="http://www.ssf.or.jp/history/story_18/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_18/00.html', 1, true]);">次代につなぐ五輪の〝レガシー″　後藤忠治</a></li>


		</ul>
		<p>
			<a href="http://www.ssf.or.jp/history/ " target="_blank" class="arw-c float-r" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'www.ssf.or.jp/history/', 1, true]);">もっと見る</a><br>
		</p>
	</div>
</div></div>
					<div class="textwidget">
			
				<div class="box">
					<a href="http://www.kyodo.co.jp/pr/service/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/pr/service/', 1, true]);" target="_self">
						<img width="300" height="94" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/03/banner300_94.jpg" class="noprotect wp-post-image" alt="banner300_94" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/03/banner300_94.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/03/banner300_94-150x47.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/b2b/kisaragi/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/b2b/kisaragi/', 1, true]);" target="_self">
						<img width="600" height="160" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c.png" class="noprotect wp-post-image" alt="きさらぎ会バナーside@2x" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c.png 600w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-150x40.png 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-300x80.png 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-430x114.png 430w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://tvfan-k.kyodo.co.jp/10th" onclick="_gaq.push(['_trackEvent', '_blank Links', 'Click', 'http://tvfan-k.kyodo.co.jp/10th', 1, true]);" target="_blank">
						<img width="300" height="80" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/09/10th-camp.jpg" class="noprotect wp-post-image" alt="もっと知りたい！韓国TVドラマ　創刊10周年キャンペーン！" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/09/10th-camp.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/09/10th-camp-150x40.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/sports-leader/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/sports-leader/', 1, true]);" target="_self">
						<img width="300" height="80" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2.jpg" class="noprotect wp-post-image" alt="全国スポーツ懇話会　バナー" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2-150x40.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/bentounohi/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/bentounohi/', 1, true]);" target="_self">
						<img width="300" height="70" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70.jpg" class="noprotect wp-post-image" alt="「弁当の日」応援プロジェクト　バナー" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70-150x35.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

						</div>

						<div class="textwidget"><div class="box">
<a href="http://furusato.kyodo.co.jp" target="_blank"><img class="image" alt="ふるさと発見 新聞社の本" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img_banner/bn_newspaper.gif" width="300" /></a>
</div></div>
					<div class="textwidget"><div class="box"><a href="http://drive-love.jp/" target="_blank"><img class="image" alt="DRIVE & LOVE" src="http://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/bnr_drive-and-love_223x40.jpg" width="300"></a></div></div>
					<div class="textwidget"><div class="box">
<a href="http://itadakimasu1111.jp/" target="_blank"><img class="image" alt="11月11日はいただきますの日" src="http://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/bnr-itadakimasu-250x20.jpg" width="300" /></a>
</div></div>
		
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [custom] [PID] -->

<div class="box clearfix frame b05"><h4 class="hd-03 c07 wpp">Daily アクセス RANKING</h4>
<ol class="wpp-list">
<li class="clearfix"><a href="http://www.kyodo.co.jp/yawaosi-eizo/2016-10-29_1571699/" title="バーディーズガーデン新宝塚がオープン　世界最大級のパッティンググリーン" target="_self"><img width="150" height="85" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/c2e95dffac5b4250c67191b68818cf48-2-150x85.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="バーディーズガーデン新宝塚キャプチャ" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/c2e95dffac5b4250c67191b68818cf48-2-150x85.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/c2e95dffac5b4250c67191b68818cf48-2-300x169.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/c2e95dffac5b4250c67191b68818cf48-2-430x243.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/c2e95dffac5b4250c67191b68818cf48-2.jpg 613w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/yawaosi-eizo/2016-10-29_1571699/" title="バーディーズガーデン新宝塚がオープン　世界最大級のパッティンググリーン" class="wpp-post-title" target="_self">バーディーズガーデン新宝塚がオープン　世界最大級のパッティンググリーン...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/humhum/2015-11-12_1520053/" title="ショック！生き返った人の39％が「死後も意識はあった」と証言" target="_self"><img width="150" height="100" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-150x100.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ショック！生き返った人の39％が「死後も意識はあった」と証言　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-430x287.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/humhum/2015-11-12_1520053/" title="ショック！生き返った人の39％が「死後も意識はあった」と証言" class="wpp-post-title" target="_self">ショック！生き返った人の39％が「死後も意識はあった」と証言...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/release-news/2016-12-19_1579975/" title="「死にたい気持ち」が血液検査でわかる？　うつ病の重症度を血液成分中の代謝物で解析" target="_self"><img width="150" height="52" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/kyd_1579975_0431108_01-150x52.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="「死にたい気持ち」が血液検査でわかる？　うつ病の重症度を血液成分中の代謝物で解析　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/kyd_1579975_0431108_01-150x52.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1579975_0431108_01-300x105.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1579975_0431108_01-768x268.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1579975_0431108_01-430x150.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1579975_0431108_01.jpg 799w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/release-news/2016-12-19_1579975/" title="「死にたい気持ち」が血液検査でわかる？　うつ病の重症度を血液成分中の代謝物で解析" class="wpp-post-title" target="_self">「死にたい気持ち」が血液検査でわかる？　うつ病の重症度を血液成分中の代...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/mamegaku/2016-04-05_1540226/" title="女性が住みやすい県、全国1位はどこ？　女性のストレスオフ県2016ランキング発表！" target="_self"><img width="150" height="66" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/04/kyd_1540226_main-11-150x66.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="女性が住みやすい県、全国1位はどこ？　女性のストレスオフ県2016ランキング発表！　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/04/kyd_1540226_main-11-150x66.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/04/kyd_1540226_main-11-300x132.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/04/kyd_1540226_main-11-430x189.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/04/kyd_1540226_main-11.jpg 917w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/mamegaku/2016-04-05_1540226/" title="女性が住みやすい県、全国1位はどこ？　女性のストレスオフ県2016ランキング発表！" class="wpp-post-title" target="_self">女性が住みやすい県、全国1位はどこ？　女性のストレスオフ県2016ラン...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/humhum/2016-12-21_1580242/" title="2016年を代表するNo.1アプリ「ポケモンGO」が意外な層に人気！" target="_self"><img width="150" height="150" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580242_kyd_935386_athomeVOX3_12I-150x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="2016年を代表するNo.1アプリ「ポケモンGO」が意外な層に人気！　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580242_kyd_935386_athomeVOX3_12I-150x150.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580242_kyd_935386_athomeVOX3_12I-300x300.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580242_kyd_935386_athomeVOX3_12I-430x430.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580242_kyd_935386_athomeVOX3_12I-92x92.jpg 92w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580242_kyd_935386_athomeVOX3_12I.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/humhum/2016-12-21_1580242/" title="2016年を代表するNo.1アプリ「ポケモンGO」が意外な層に人気！" class="wpp-post-title" target="_self">2016年を代表するNo.1アプリ「ポケモンGO」が意外な層に人気！...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/mamegaku/2014-05-04_616074/" title="食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？" target="_self"><img width="150" height="99" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-150x99.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-150x99.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-430x285.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency.jpg 726w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/mamegaku/2014-05-04_616074/" title="食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？" class="wpp-post-title" target="_self">食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/entame/showbiz/2016-12-20_1580198/" title="三浦友和、親子２代で受賞“総なめ”に喜び　岩田剛典、登坂広臣のサプライズ祝福に「驚き過ぎて動揺」" target="_self"><img width="99" height="150" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/DSC_8993_2-99x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="主演男優賞を受賞した三浦友和" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/DSC_8993_2-99x150.jpg 99w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/DSC_8993_2-199x300.jpg 199w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/DSC_8993_2-430x649.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/DSC_8993_2.jpg 509w" sizes="(max-width: 99px) 100vw, 99px" /></a> <a href="http://www.kyodo.co.jp/entame/showbiz/2016-12-20_1580198/" title="三浦友和、親子２代で受賞“総なめ”に喜び　岩田剛典、登坂広臣のサプライズ祝福に「驚き過ぎて動揺」" class="wpp-post-title" target="_self">三浦友和、親子２代で受賞“総なめ”に喜び　岩田剛典、登坂広臣のサプライ...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/release-news/2016-12-21_1580244/" title="母国と違う！フランス人が日本で驚いたこと７選〜新幹線の座席が回転する！？〜" target="_self"><img width="150" height="100" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580244_kyd_935397_111873-01-150x100.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="母国と違う！フランス人が日本で驚いたこと７選〜新幹線の座席が回転する！？〜　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580244_kyd_935397_111873-01-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580244_kyd_935397_111873-01-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580244_kyd_935397_111873-01-430x287.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580244_kyd_935397_111873-01.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/release-news/2016-12-21_1580244/" title="母国と違う！フランス人が日本で驚いたこと７選〜新幹線の座席が回転する！？〜" class="wpp-post-title" target="_self">母国と違う！フランス人が日本で驚いたこと７選〜新幹線の座席が回転する！...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/mamegaku/2016-12-20_1580127/" title="読者の確かな目で選んだ2016年ヒット商品は？　オレンジページがランキング" target="_self"><img width="150" height="132" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580127_img_118372_1-150x132.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="読者の確かな目で選んだ2016年ヒット商品は？　オレンジページがランキング　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580127_img_118372_1-150x132.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580127_img_118372_1-300x264.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580127_img_118372_1-768x675.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580127_img_118372_1-430x378.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/kyd_1580127_img_118372_1.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/mamegaku/2016-12-20_1580127/" title="読者の確かな目で選んだ2016年ヒット商品は？　オレンジページがランキング" class="wpp-post-title" target="_self">読者の確かな目で選んだ2016年ヒット商品は？　オレンジページがランキ...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/entame/showbiz/2016-12-19_1580021/" title="生田斗真、客席そっちのけでトラを撮影　本田翼「生田斗真を襲いました」" target="_self"><img width="150" height="99" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/DSC_8345-640x424-150x99.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="（左から）菜々緒、本田翼、仲里依紗、三池崇史監督" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/12/DSC_8345-640x424-150x99.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/DSC_8345-640x424-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/DSC_8345-640x424-430x285.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/12/DSC_8345-640x424.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/entame/showbiz/2016-12-19_1580021/" title="生田斗真、客席そっちのけでトラを撮影　本田翼「生田斗真を襲いました」" class="wpp-post-title" target="_self">生田斗真、客席そっちのけでトラを撮影　本田翼「生田斗真を襲いました」...</a> </li>

</ul></div>

<!-- End WordPress Popular Posts Plugin v3.3.3 -->
		</div>
		<!-- Side [END] -->	</div>
	<!-- Box  [END] -->
	


	<!-- page top -->
	<div class="page-top"><div class="box"><a href="#Header"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_pagetop.gif" alt="このページのトップへ" /></a></div></div>
	<!-- Footer [START] -->
	<div id="Footer">
		<div class="box">
			<div class="area-g-navi box-menu">
<ul id="menu-%e3%82%b0%e3%83%ad%e3%83%bc%e3%83%90%e3%83%abnavi" class="g-navi clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="http://www.kyodo.co.jp/">総合トップ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46757 menu-news"><a href="http://www.kyodo.co.jp/news/">ニュース</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131 menu-release-news"><a href="http://www.kyodo.co.jp/release-news/">企業・商品ニュース</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5486 menu-showbiz"><a href="http://www.kyodo.co.jp/entame/showbiz/">エンタメニュース</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501311 menu-mamegaku"><a href="http://www.kyodo.co.jp/mamegaku/">まめ学（´豆｀）</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401731"><a href="http://www.kyodo.co.jp/photo/">写真ニュース</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46756 menu-column"><a href="http://www.kyodo.co.jp/column/">ニュース解説＆特集</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69025 menu-yawaosi-eizo"><a href="http://www.kyodo.co.jp/yawaosi-eizo/">やわ押し！映像レポート</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65102 menu-"><a href="http://www.kyodo.co.jp/tokudane/">情報番組「見れば特ダネ！」</a></li>
</ul>
</li>
<li class="entame menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59573 menu-"><a title="総合エンターテインメント" target="_blank" href="http://www.kyodo.co.jp/entame/">エンタメ＆Music</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46755 menu-entame-korea"><a title="韓流エンタメ総合" target="_blank" href="http://www.kyodo.co.jp/entame-korea/">韓流エンタメ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50620 menu-life"><a href="http://www.kyodo.co.jp/life/">くらし</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64969 menu-bentounohi"><a href="http://www.kyodo.co.jp/bentounohi/">弁当の日応援プロジェクト</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76255 menu-medicine"><a href="http://www.kyodo.co.jp/life/medicine/">気になるクスリ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65290"><a target="_blank" href="http://www.kyodo.co.jp/kkservice/byouki/">ピロリ菌</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1552607"><a href="http://www.kyodo.co.jp/insects/">大昆虫展</a></li>
</ul>
</li>
<li class="gaudio menu-item menu-item-type-custom menu-item-object-custom menu-item-405273"><a target="_blank" href="http://www.pc-audio-fan.com">AV&#038;AUDIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46754 menu-event"><a href="http://www.kyodo.co.jp/event/">イベント＆セミナー</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64970"><a href="http://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64971"><a href="http://www.kyodo.co.jp/b2b/massc-research/">情報研究会</a></li>
	<li class="sports menu-item menu-item-type-custom menu-item-object-custom menu-item-67930"><a href="http://www.kyodo.co.jp/emperors-cup_cat/96-ec/">天皇杯</a></li>
	<li class="sports menu-item menu-item-type-post_type menu-item-object-page menu-item-84733 menu-sports-leader"><a href="http://www.kyodo.co.jp/sports-leader/">全国スポーツ懇話会</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82190"><a href="http://www.kyodo.co.jp/palliative-care">緩和ケア</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44562 menu-igo-shogi"><a href="http://www.kyodo.co.jp/igo-shogi/">囲碁・将棋</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7 menu-pr"><a href="http://www.kyodo.co.jp/pr/">プレスリリース</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46753 menu-publish"><a href="http://www.kyodo.co.jp/publish/">出版</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21517 menu-books"><a href="http://www.kyodo.co.jp/books/">出版目録</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1933 menu-pcaf"><a href="http://www.kyodo.co.jp/pcaf/">PCオーディオfan</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="/books/group/11/">韓流</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1870"><a href="/books/group/13/">その他MOOK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="http://www.zassi.net/mag_index.php?id=377">AUDIO BASIC</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81168"><a target="_blank" href="http://furusato.kyodo.co.jp">ふるさと発見 新聞社の本</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128 menu-corp"><a href="http://www.kyodo.co.jp/corp/">会社案内</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980 menu-about"><a href="http://www.kyodo.co.jp/corp/about/">会社概要</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501472 menu-service"><a href="http://www.kyodo.co.jp/pr/service/">動画プレスリリース</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86053 menu-entame"><a href="http://www.kyodo.co.jp/b2b/entame/">芸能ニュース提供</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46788 menu-ph"><a href="http://www.kyodo.co.jp/corp/ph/">写真提供サービス</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4419"><a href="/notice/">お知らせ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72764 menu-aboutus"><a href="http://www.kyodo.co.jp/corp/aboutus/">About Us</a></li>
</ul>
</li>
</ul>			</div>
		</div>
		<div class="area-util">
			<div class="box">
<ul id="Utility" class="box-inner clearfix"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57 menu-inquiry"><a href="http://www.kyodo.co.jp/inquiry/">お問い合わせ</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55 menu-privacy"><a href="http://www.kyodo.co.jp/privacy/">個人情報の取り扱いについて</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54 menu-sitepolicy"><a href="http://www.kyodo.co.jp/sitepolicy/">サイトポリシー</a></li>
</ul>				<div id="Copyright" class="box-inner">
					<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/logo_foot.gif" alt="株式会社共同通信社" />
					<p class="copy">
						Copyright 2011 Kyodo News. All Rights Reserved.
						<a href="http://corp.kyodo-d.jp" class="btn-digital" target="_blank"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_digital.gif" alt="株式会社 共同デジタル" /></a>
						<a href="http://www.kyodonews.jp/" class="btn-syadan" target="_blank"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_syadan.gif" alt="一般社団法人 共同通信社" /></a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<!-- Footer [END] -->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<SCRIPT LANGUAGE="JavaScript" type="text/javascript">document.write('<SCR' + 'IPT language="JavaScript" type="text/javascript"  src="' +location.protocol+'//a248.e.akamai.net/f/248/45380/10m/dac1.download.akamai.com/45379/rsi/ut/a_71_804.js"></SCR' + 'IPT>');</SCRIPT>
<script type="text/javascript">gapi.plusone.go();</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Object Caching 3676/3736 objects using memcached
Content Delivery Network via Amazon Web Services: CloudFront: d17gj49471obkc.cloudfront.net

 Served from: www.kyodo.co.jp @ 2016-12-21 12:35:14 by W3 Total Cache -->