<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ja" lang="ja">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="ja" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="imagetoolbar" content="no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kyodo.co.jp/life/2016-10-15_1569278/" />
<meta property="og:title" content="10月15日 キノコの日" />
<meta property="og:description" content="日めくりカレンダー きのこの消費拡大と生産振興を図るため、きのこに対する正しい知識の普及、啓蒙活動を積極的に推進して、消費者にきのこの健康食品としての有用性や調理、利用方法の浸透を図るために、日本特用林産振興会によって制 &hellip; 続きを読む" />
<meta property="og:image" content="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569278_kyd_894901_th_w320_0169_m.jpg" />
<meta property="og:site_name" content="株式会社共同通信社 | 株式会社共同通信社の情報ポータルサイト" />
<meta property="fb:app_id" content="505321512855559"/>
<title>10月15日 キノコの日 | 株式会社共同通信社</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/style.css?ver=20160601" />

<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/style.css?ver=2016060104" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/common.sel.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/single.css?ver=2016060107" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/jui/gv/jquery-ui-1.8rc3.custom.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/sexycycle/jquery.sexycycle.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/library.sel.css" />
<link rel="pingback" href="http://www.kyodo.co.jp/kyodopress_cms/xmlrpc.php" />
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.timers-1.2.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/sexycycle/jquery.sexycycle.js"></script>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/common.js"></script>
<!--[if lte IE 6]>
<script type="text/javascript" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/DD_belatedPNG.js"></script>
<script type="text/javascript">DD_belatedPNG.fix(".iepngfix");</script>
<![endif]-->


<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; フィード" href="http://www.kyodo.co.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; コメントフィード" href="http://www.kyodo.co.jp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="株式会社共同通信社 &raquo; 10月15日 キノコの日 のコメントのフィード" href="http://www.kyodo.co.jp/life/2016-10-15_1569278/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kyodo.co.jp\/kyodopress_cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='category-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/category.css?ver=20140127' type='text/css' media='all' />
<link rel='stylesheet' id='articles-common-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/css/common.css?ver=20140127' type='text/css' media='all' />
<link rel='stylesheet' id='articles-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/css/articles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='articles-hack-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/articles/css/hack.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widget-css'  href='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/css/widget.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.kyodo.co.jp/kyodopress_cms/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/js/galleryview/jquery.galleryview-3.0.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.kyodo.co.jp/wp-json/' />
<link rel="canonical" href="http://www.kyodo.co.jp/life/2016-10-15_1569278/" />
<link rel='shortlink' href='http://www.kyodo.co.jp/?p=1569278' />
<link rel="alternate" type="application/json+oembed" href="http://www.kyodo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kyodo.co.jp%2Flife%2F2016-10-15_1569278%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kyodo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kyodo.co.jp%2Flife%2F2016-10-15_1569278%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.kyodo.co.jp/kyodopress_cms/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=adb7a8679d&wpp_id=1569278';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ja', parsetags: 'explicit'}
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6518176/kyodo-big-banner', [728, 90], 'div-gpt-ad-1341535185295-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-banner', [300, 250], 'div-gpt-ad-1341493968925-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/テストレクタングル', [300, 250], 'div-gpt-ad-1343040552583-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-side-3rd-rectangle', [300, 250], 'div-gpt-ad-1356404315651-0').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-under-arti', [336, 280], 'div-gpt-ad-1395826934822-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/6518176/kyodo-rectangle-under-arti', 'div-gpt-ad-1395826934822-0-oop').addService(googletag.pubads());
googletag.defineSlot('/6518176/kyodo-rectangle-under-arti-right', [336, 280], 'div-gpt-ad-1422592741661-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>









<script type="text/javascript">
function recordOutboundLink(link, category, action) {
  try {
    var myTracker=_gat._getTrackerByName();
    _gaq.push(['myTracker._trackEvent', category ,  action ]);
    setTimeout('document.location = "' + link.href + '"', 100)
  }catch(err){}
}
</script>
<script type="text/javascript">
<!--
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18010991-2']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
-->
</script>
</head>
<body class="single single-post postid-1569278 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=505321512855559&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<!-- Header [START] -->
	<div id="Header">
		<div id="MetaNavi">
			<div class="box clearfix">
				<div class="area-l">
					<a href="http://www.kyodo.co.jp" class="btn-site btn-kk">KK KYODO SITE<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="KK KYODO SITE" /></a>
					<a href="http://www.pc-audio-fan.com/" class="btn-site btn-pcaf" target="_blank">PCオーディオfan<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="PCオーディオfan" /></a>
				</div>
				<div class="area-r">
					<a href="http://prw.kyodonews.jp/" class="btn-site btn-wire" target="_blank">PR Wire<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="PR Wire" /></a>
					<a href="http://www.47news.jp/" class="btn-site btn-47" target="_blank">47NEWS<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_site.gif" width="110" height="104" alt="47NEWS" /></a>
				</div>
			</div>
		</div>
		<div class="box">
<div>				<a href="http://www.kyodo.co.jp/" class="logo" title="株式会社共同通信社" rel="home">
					<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/logo.gif?ver=1-1" alt="株式会社共同通信社" />
				</a>
</div>			<div class="area-bn">
				<!-- kyodo-big-banner -->
				<div id='div-gpt-ad-1341535185295-0' style='width:728px; height:90px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341535185295-0'); });
				</script>
				</div>
			</div>
			<ul id="GlobalNavi" class="clearfix"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="http://www.kyodo.co.jp/">総合トップ</a></li>
<li id="menu-item-46757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46757 menu-news"><a href="http://www.kyodo.co.jp/news/">ニュース</a>
<ul class="sub-menu">
	<li id="menu-item-16131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131 menu-release-news"><a href="http://www.kyodo.co.jp/release-news/">企業・商品ニュース</a></li>
	<li id="menu-item-5486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5486 menu-showbiz"><a href="http://www.kyodo.co.jp/entame/showbiz/">エンタメニュース</a></li>
	<li id="menu-item-501311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501311 menu-mamegaku"><a href="http://www.kyodo.co.jp/mamegaku/">まめ学（´豆｀）</a></li>
	<li id="menu-item-401731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401731"><a href="http://www.kyodo.co.jp/photo/">写真ニュース</a></li>
	<li id="menu-item-46756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46756 menu-column"><a href="http://www.kyodo.co.jp/column/">ニュース解説＆特集</a></li>
	<li id="menu-item-69025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69025 menu-yawaosi-eizo"><a href="http://www.kyodo.co.jp/yawaosi-eizo/">やわ押し！映像レポート</a></li>
	<li id="menu-item-65102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65102 menu-"><a href="http://www.kyodo.co.jp/tokudane/">情報番組「見れば特ダネ！」</a></li>
</ul>
</li>
<li id="menu-item-59573" class="entame menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59573 menu-"><a title="総合エンターテインメント" target="_blank" href="http://www.kyodo.co.jp/entame/">エンタメ＆Music</a></li>
<li id="menu-item-46755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46755 menu-entame-korea"><a title="韓流エンタメ総合" target="_blank" href="http://www.kyodo.co.jp/entame-korea/">韓流エンタメ</a></li>
<li id="menu-item-50620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50620 menu-life"><a href="http://www.kyodo.co.jp/life/">くらし</a>
<ul class="sub-menu">
	<li id="menu-item-64969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64969 menu-bentounohi"><a href="http://www.kyodo.co.jp/bentounohi/">弁当の日応援プロジェクト</a></li>
	<li id="menu-item-76255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76255 menu-medicine"><a href="http://www.kyodo.co.jp/life/medicine/">気になるクスリ</a></li>
	<li id="menu-item-65290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65290"><a target="_blank" href="http://www.kyodo.co.jp/kkservice/byouki/">ピロリ菌</a></li>
	<li id="menu-item-1552607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1552607"><a href="http://www.kyodo.co.jp/insects/">大昆虫展</a></li>
</ul>
</li>
<li id="menu-item-405273" class="gaudio menu-item menu-item-type-custom menu-item-object-custom menu-item-405273"><a target="_blank" href="http://www.pc-audio-fan.com">AV&#038;AUDIO</a></li>
<li id="menu-item-46754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46754 menu-event"><a href="http://www.kyodo.co.jp/event/">イベント＆セミナー</a>
<ul class="sub-menu">
	<li id="menu-item-64970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64970"><a href="http://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会</a></li>
	<li id="menu-item-64971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64971"><a href="http://www.kyodo.co.jp/b2b/massc-research/">情報研究会</a></li>
	<li id="menu-item-67930" class="sports menu-item menu-item-type-custom menu-item-object-custom menu-item-67930"><a href="http://www.kyodo.co.jp/emperors-cup_cat/96-ec/">天皇杯</a></li>
	<li id="menu-item-84733" class="sports menu-item menu-item-type-post_type menu-item-object-page menu-item-84733 menu-sports-leader"><a href="http://www.kyodo.co.jp/sports-leader/">全国スポーツ懇話会</a></li>
	<li id="menu-item-82190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82190"><a href="http://www.kyodo.co.jp/palliative-care">緩和ケア</a></li>
	<li id="menu-item-91380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91380 menu-hida_symposium_20130612"><a href="http://www.kyodo.co.jp/hida_symposium_20130612/">海外現地人材育成のためのシンポジウム</a></li>
	<li id="menu-item-44562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44562 menu-igo-shogi"><a href="http://www.kyodo.co.jp/igo-shogi/">囲碁・将棋</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 menu-pr"><a href="http://www.kyodo.co.jp/pr/">プレスリリース</a></li>
<li id="menu-item-46753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46753 menu-publish"><a href="http://www.kyodo.co.jp/publish/">出版</a>
<ul class="sub-menu">
	<li id="menu-item-21517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21517 menu-books"><a href="http://www.kyodo.co.jp/books/">出版目録</a></li>
	<li id="menu-item-1933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1933 menu-pcaf"><a href="http://www.kyodo.co.jp/pcaf/">PCオーディオfan</a></li>
	<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="/books/group/11/">韓流</a></li>
	<li id="menu-item-1870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1870"><a href="/books/group/13/">その他MOOK</a></li>
	<li id="menu-item-2196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="http://www.zassi.net/mag_index.php?id=377">AUDIO BASIC</a></li>
	<li id="menu-item-81168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81168"><a target="_blank" href="http://furusato.kyodo.co.jp">ふるさと発見 新聞社の本</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128 menu-corp"><a href="http://www.kyodo.co.jp/corp/">会社案内</a>
<ul class="sub-menu">
	<li id="menu-item-1980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980 menu-about"><a href="http://www.kyodo.co.jp/corp/about/">会社概要</a></li>
	<li id="menu-item-501472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501472 menu-service"><a href="http://www.kyodo.co.jp/pr/service/">動画プレスリリース</a></li>
	<li id="menu-item-86053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86053 menu-entame"><a href="http://www.kyodo.co.jp/b2b/entame/">芸能ニュース提供</a></li>
	<li id="menu-item-46788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46788 menu-ph"><a href="http://www.kyodo.co.jp/corp/ph/">写真提供サービス</a></li>
	<li id="menu-item-4419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4419"><a href="/notice/">お知らせ</a></li>
	<li id="menu-item-72764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72764 menu-aboutus"><a href="http://www.kyodo.co.jp/corp/aboutus/">About Us</a></li>
</ul>
</li>
</ul>		</div>
	</div>
	<!-- Header [END] -->


	<!-- Wrapper [START] -->
	<div id="Wrapper" class="clearfix">
		<!-- Main [START] -->
		<div id="Main">


				
			<div id="post-1569278" class="area-content articles" >

					<!-- サブラベル＆提供 -->
					
					<!-- タイトル -->
					<h1 class="entry-title">10月15日 キノコの日</h1>
						<!-- 記事のページ -->
						<div class="entry-page" style="float:right;">
													</div>

										<div class="entry-meta">

						<!-- 記事の日付 -->
						2016年10月15日

					</div>
					
					<!-- SNS@タイトル -->
							<div class="entry-sns">
			<ul class="sns_btn">
				<li class="sns-tools" style="width:124px">		<div class="fb-like" data-href="http://www.kyodo.co.jp/life/2016-10-15_1569278/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></li>
				<li class="sns-tools">		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kyodo.co.jp/life/2016-10-15_1569278/" data-text="10月15日 キノコの日" data-via="Kyodonews_KK" data-lang="ja" data-related="ovO_NEWS_Ovo" data-hashtags="MOVIE,きのこ,アート,イラスト,日めくりカレンダー,紹介,絵,豆知識,">ツイート</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
				<li class="sns-tools">		<div class="g-plusone" data-size="medium" data-href="http://www.kyodo.co.jp/life/2016-10-15_1569278/"></div></li>
				<li class="sns-tools" style="width:100px">		<a href="http://b.hatena.ne.jp/entry/http://www.kyodo.co.jp/life/2016-10-15_1569278/" class="hatena-bookmark-button" data-hatena-bookmark-title="10月15日 キノコの日" data-hatena-bookmark-layout="standard-noballoon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
				<li class="sns-tools">		<a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="en"></a>
		<script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
			</ul>
		</div>
					<div class="entry-content ">

						<!-- 動画エンベッド -->
						
						
						<!-- 本文 -->
						<figure class="alignleft cchan"><img width="320" height="569" src="http://d10tw3woq6mt3i.cloudfront.net/wp-content/uploads/2016/10/kyd_894901_th_w320_0169_m.jpg" class="wp-image-894902" alt="10月15日 キノコの日　画像１" /></figure>
<p>日めくりカレンダー</p>
<p>きのこの消費拡大と生産振興を図るため、きのこに対する正しい知識の普及、啓蒙活動を積極的に推進して、消費者にきのこの健康食品としての有用性や調理、利用方法の浸透を図るために、日本特用林産振興会によって制定されました。</p>

						<!-- 提供元表示 -->
						<p style="text-align:right;">記事提供元：C CHANNEL</p>						<div id="_popIn_video"></div>
						<!-- ページ分割NAVI -->
						
						<div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/kyodo.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
						<!-- In-Read動画広告 -->
						
						<!-- 広告＠本文下 -->
								<div style="margin-bottom:15px;line-height:0;clear:both;float:left;">
			<!-- kyodo-rectangle-under-arti -->
			<div id='div-gpt-ad-1395826934822-0' style='width:336px; height:280px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395826934822-0'); });
				</script>
			</div>
			<!-- kyodo-rectangle-under-arti out-of-page -->
			<div id='div-gpt-ad-1395826934822-0-oop'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395826934822-0-oop'); });
				</script>
			</div>
		</div>
		<div style="margin-bottom:15px;line-height:0;float:right;">
			<!-- kyodo-rectangle-under-arti-right -->
			<div id='div-gpt-ad-1422592741661-0' style='width:336px; height:280px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422592741661-0'); });
				</script>
			</div>
		</div>
					</div><!-- .entry-content -->

					<!-- 編集 -->
					<div class="entry-utility">
											</div><!-- .entry-utility -->

				</div><!-- #post-## -->

				<!-- SNS表示＠記事下 -->
						<div class="entry-sns">
			<ul class="sns_btn">
				<li class="sns-tools" style="width:124px">		<div class="fb-like" data-href="http://www.kyodo.co.jp/life/2016-10-15_1569278/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></li>
				<li class="sns-tools">		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kyodo.co.jp/life/2016-10-15_1569278/" data-text="10月15日 キノコの日" data-via="Kyodonews_KK" data-lang="ja" data-related="ovO_NEWS_Ovo" data-hashtags="MOVIE,きのこ,アート,イラスト,日めくりカレンダー,紹介,絵,豆知識,">ツイート</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
				<li class="sns-tools">		<div class="g-plusone" data-size="medium" data-href="http://www.kyodo.co.jp/life/2016-10-15_1569278/"></div></li>
				<li class="sns-tools" style="width:100px">		<a href="http://b.hatena.ne.jp/entry/http://www.kyodo.co.jp/life/2016-10-15_1569278/" class="hatena-bookmark-button" data-hatena-bookmark-title="10月15日 キノコの日" data-hatena-bookmark-layout="standard-noballoon" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
				<li class="sns-tools">		<a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="en"></a>
		<script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
			</ul>
		</div>
				<!-- タグ表示 -->
								<div class="dot-b post-tag" style="padding: 12px 0;">
					タグ : <a href="http://www.kyodo.co.jp/tag/movie/" rel="tag">MOVIE</a>、 <a href="http://www.kyodo.co.jp/tag/%e3%81%8d%e3%81%ae%e3%81%93/" rel="tag">きのこ</a>、 <a href="http://www.kyodo.co.jp/tag/%e3%82%a2%e3%83%bc%e3%83%88/" rel="tag">アート</a>、 <a href="http://www.kyodo.co.jp/tag/%e3%82%a4%e3%83%a9%e3%82%b9%e3%83%88/" rel="tag">イラスト</a>、 <a href="http://www.kyodo.co.jp/tag/%e6%97%a5%e3%82%81%e3%81%8f%e3%82%8a%e3%82%ab%e3%83%ac%e3%83%b3%e3%83%80%e3%83%bc/" rel="tag">日めくりカレンダー</a>、 <a href="http://www.kyodo.co.jp/tag/%e7%b4%b9%e4%bb%8b/" rel="tag">紹介</a>、 <a href="http://www.kyodo.co.jp/tag/%e7%b5%b5/" rel="tag">絵</a>、 <a href="http://www.kyodo.co.jp/tag/%e8%b1%86%e7%9f%a5%e8%ad%98/" rel="tag">豆知識</a>				</div>
				
				<!-- NEXTページNAVI -->
				<div class="navi prev-next">
					<div class="prev arw-r-prev"><a href="http://www.kyodo.co.jp/life/2016-10-14_1569272/" rel="prev">15組のお笑い芸人が続々登場！ 【二馬力】人力舎所属</a></div>
					<div class="next arw-r-next"></div>
				</div>
				<div style="margin-bottom:15px;line-height:0;text-align:center;">
				</div>

				<!-- 紹介エリア -->
				
				<!-- 関連記事 -->
							<div class="info" style="margin-bottom:25px;">
				<div class="hd-01 ">
					<h4>関連記事</h4>
				</div>
				<div class="box">
					<ul class="clearfix">
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/life/2016-09-22_1565440/" style="text-align: center;line-height: 96px;"><img width="51" height="90" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/09/kyd_1565440_kyd_875410_th_w320_0381_m-169x300.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="MISSHA♥PINKリップティントを紹介します　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/09/kyd_1565440_kyd_875410_th_w320_0381_m-169x300.jpg 169w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/09/kyd_1565440_kyd_875410_th_w320_0381_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/09/kyd_1565440_kyd_875410_th_w320_0381_m.jpg 320w" sizes="(max-width: 51px) 100vw, 51px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2016年9月22日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/life/2016-09-22_1565440/">MISSHA♥PINKリップティントを紹介します</a></h4>
								</div>
							</li>
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/release-news/2015-05-30_1493333/" style="text-align: center;line-height: 96px;"><img width="90" height="59" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/05/kyd_1493333_kyd_590836_37391-01-150x99.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="イギリスで最もかわいい街の一つ、絵本の世界のような街ライ　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/05/kyd_1493333_kyd_590836_37391-01-150x99.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1493333_kyd_590836_37391-01-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1493333_kyd_590836_37391-01-430x286.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1493333_kyd_590836_37391-01.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2015年5月30日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/release-news/2015-05-30_1493333/">イギリスで最もかわいい街の一つ、絵本の世界のような街ライ</a></h4>
								</div>
							</li>
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/release-news/2015-05-25_1492576/" style="text-align: center;line-height: 96px;"><img width="90" height="59" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/05/kyd_1492576_kyd_589027_37672-01-150x99.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="【吉祥寺】おとぎの国の一軒家カフェのかわいすぎるラテアート　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/05/kyd_1492576_kyd_589027_37672-01-150x99.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1492576_kyd_589027_37672-01-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1492576_kyd_589027_37672-01-430x286.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1492576_kyd_589027_37672-01.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2015年5月25日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/release-news/2015-05-25_1492576/">【吉祥寺】おとぎの国の一軒家カフェのかわいすぎるラテアート</a></h4>
								</div>
							</li>
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/release-news/2015-05-21_1492178/" style="text-align: center;line-height: 96px;"><img width="90" height="67" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/05/kyd_1492178_kyd_588254_37177-01-150x111.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="フランス生まれではなかった！？ 「クロワッサン」の豆知識　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/05/kyd_1492178_kyd_588254_37177-01-150x111.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1492178_kyd_588254_37177-01-300x223.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1492178_kyd_588254_37177-01-430x320.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1492178_kyd_588254_37177-01.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2015年5月21日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/release-news/2015-05-21_1492178/">フランス生まれではなかった！？ 「クロワッサン」の豆知識</a></h4>
								</div>
							</li>
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/humhum/2015-05-15_1491252/" style="text-align: center;line-height: 96px;"><img width="90" height="59" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/05/kyd_1491252_kyd_586458_6551e3eb8cc60d67bd60d455aacb923c-150x99.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="着物って難しい？　季節と素材についての豆知識　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/05/kyd_1491252_kyd_586458_6551e3eb8cc60d67bd60d455aacb923c-150x99.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1491252_kyd_586458_6551e3eb8cc60d67bd60d455aacb923c-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1491252_kyd_586458_6551e3eb8cc60d67bd60d455aacb923c-430x286.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1491252_kyd_586458_6551e3eb8cc60d67bd60d455aacb923c.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2015年5月15日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/humhum/2015-05-15_1491252/">着物って難しい？　季節と素材についての豆知識</a></h4>
								</div>
							</li>
													<li class="clearfix" style="width: 50%; float:left; margin-top: 10px;">
																	<div style="float:left; width: 100px;height: 100px;overflow: hidden;background-color: #f1f1f1;text-align: center;">
										<a href="http://www.kyodo.co.jp/release-news/2015-05-05_1490101/" style="text-align: center;line-height: 96px;"><img width="90" height="60" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/05/kyd_1490101_kyd_584406_35174-01-150x100.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="【旅の豆知識】太陽と月と星で簡単に方角を知るテク３つ　画像１" style="vertical-align: middle;display: inline;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/05/kyd_1490101_kyd_584406_35174-01-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1490101_kyd_584406_35174-01-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1490101_kyd_584406_35174-01-430x286.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/05/kyd_1490101_kyd_584406_35174-01.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></a>
									</div>
																<div style="width:218px; margin-left: 12px; float: left; padding: 5px 0 5px;">
									<p class="date">2015年5月5日</p>
									<h4 class="title"><a href="http://www.kyodo.co.jp/release-news/2015-05-05_1490101/">【旅の豆知識】太陽と月と星で簡単に方角を知るテク３つ</a></h4>
								</div>
							</li>
											</ul>
				</div>
			</div>
		
				<!-- 最新ニュース -->
					<div class="info" style="margin-bottom: 25px;">
		<div class="hd-01 ">
			<h4>最新記事 - くらし</h4>
			<div class="area-more">
				<a href="http://www.kyodo.co.jp/life/" class="arw-c-s">もっと見る</a>
			</div>
		</div>
		<div class="box entry-content">
			<ul class="">
										<li class="hd-list">
							<a href="http://www.kyodo.co.jp/life/2016-10-14_1569272/">15組のお笑い芸人が続々登場！ 【二馬力】人力舎所属　（10月14日 21:49）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/life/2016-10-14_1569269/">SEPHORA大人気！日本未上陸ブランド！Sonia Kashukシャドウ！　（10月14日 20:48）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/life/2016-10-14_1569245/">速水もこみちプロデュース「クリームタリアテッレ　スモークサーモン添え」　（10月14日 18:42）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/life/2016-10-14_1569243/">あの人って彼女いるのかな…彼女がいるかバレずにわかる4つの方法　（10月14日 18:42）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/life/2016-10-14_1569234/">疲れた夜い超時短！なんちゃって天丼　（10月14日 17:44）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/life/2016-10-14_1569232/">LGBTってなに？？　（10月14日 17:44）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/life/2016-10-14_1569211/">うそみたいに街が真っ青！シャウエンって知ってる？　（10月14日 16:33）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/life/2016-10-14_1569186/">香り高いティーと芳醇なネクタリンの風味重厚感のあるクリームが楽しめるスタバの新作　（10月14日 15:33）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
											<li class="hd-list">
							<a href="http://www.kyodo.co.jp/life/2016-10-14_1569178/">ほくほく♥サクサク生ハムかぼちゃフライ　（10月14日 14:38）<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/ico_pic.gif" alt="写真ニュース" class="ico-pic" /></a>
						</li>
								</ul>
			<div class="area-more foot ">
				<a href="http://www.kyodo.co.jp/life/" class="arw-c">もっと見る</a>
			</div>
		</div>
	</div>

				<!-- Feed購読＠本文下 ＆ fb-likebox＠本文下 -->
						<aside class="sns_a_frame">
			<div class="hd-03 ">
				<h4 class="heading sns_a_heading">
					株式会社共同通信社からのニュース・お知らせを受取る
				</h4>
			</div>
			<div class="sns_a_body">
				<p class="sns_a_body_text">
					この記事の他にも、株式会社共同通信社では毎日様々なニュースを発信しています。<br>Twitter、RSSでより簡単にニュースを受け取れます。
				</p>
				<div class="sns_a_follow">
					<div class="sns_a_tc">
						<div class="item sns_f_item">
							<p class="sns_f_button">
								<a href="https://twitter.com/KYODONEWS_KK" class="twitter-follow-button" data-show-count="false" data-lang="ja" data-size="large" data-show-screen-name="false">@KYODONEWS_KKさんをフォロー</a>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							</p>
							<p class="sns_f_text">相互フォローで運営しています<br>お気軽にフォローしてみてください</p>
						</div>
					</div>
					<div class="sns_a_tc">
						<div class="item sns_f_item">
							<p class="sns_f_button">
								<a href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Fwww.kyodo.co.jp%2Ffeed%2F'  target='blank'><img id='feedlyFollow' src='http://s3.feedly.com/img/follows/feedly-follow-rectangle-volume-medium_2x.png' alt='follow us in feedly' width='71' height='28'></a>
							</p>
							<p class="sns_f_text">RSSの購読はこちらから<br>随時更新中</p>
						</div>
					</div>
				</div>
			</div>
		</aside>
				<!-- ピックアップフォト -->
							<div class="hd-02 c08" style="margin-bottom:15px;">
				<h4>ピックアップフォト</h4>
				<div class="area-more"></div>
			</div>
			<div class="area-content photo clearfix">
								<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569132/">
							<img width="167" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI1fl_xUVcorz5-263x300.jpg" class="attachment-190x190 size-190x190" alt="「宇都宮餃子祭り in OSAKA」 Supported by -196℃ ストロングゼロ" 関西初開催！9店舗を食べ比べ「宇都宮餃子祭り_in_OSAKA」="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI1fl_xUVcorz5-263x300.jpg 263w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI1fl_xUVcorz5-131x150.jpg 131w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI1fl_xUVcorz5.jpg 394w" sizes="(max-width: 167px) 100vw, 167px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569132/" class="arw-c">関西初開催！9店舗を食べ比べ「宇都宮餃子祭り in OSAKA」</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569140/">
							<img width="190" height="143" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569140_kyd_894225_102583-01-300x225.jpg" class="attachment-190x190 size-190x190" alt="【赤坂】まるで外国？ようこそ。豪華絢爛な「迎賓館赤坂離宮」へ　画像１" 【赤坂】まるで外国？ようこそ。豪華絢爛な「迎賓館赤坂離宮」へ="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569140_kyd_894225_102583-01-300x225.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569140_kyd_894225_102583-01-150x112.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569140_kyd_894225_102583-01-430x322.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569140_kyd_894225_102583-01.jpg 640w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569140/" class="arw-c">【赤坂】まるで外国？ようこそ。豪華絢爛な「迎賓館赤坂離宮」へ</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569138/">
							<img width="190" height="127" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569138_img_113943_1-300x200.jpg" class="attachment-190x190 size-190x190" alt="史上最大のスヌーピー展　「もういちど、はじめましてスヌーピー。」　画像１" 史上最大のスヌーピー展　「もういちど、はじめましてスヌーピー。」="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569138_img_113943_1-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569138_img_113943_1-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569138_img_113943_1-768x512.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569138_img_113943_1-430x287.jpg 430w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569138/" class="arw-c">史上最大のスヌーピー展　「もういちど、はじめましてスヌーピー。」</a></p>
					</div>
				</div>
			</div>
				<!-- 最新写真ニュース -->
							<div class="hd-02 c01" style="margin-bottom:15px;">
				<h4>最新写真ニュース</h4>
				<div class="area-more"><a href="http://www.kyodo.co.jp/photo/" class="arw-c-s">もっと見る</a></div>
			</div>
			<div class="area-content photo clearfix">
								<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/life/2016-10-15_1569278/">
							<img width="107" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569278_kyd_894901_th_w320_0169_m.jpg" class="attachment-190x190 size-190x190" alt="10月15日 キノコの日　画像１" 10月15日_キノコの日="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569278_kyd_894901_th_w320_0169_m.jpg 320w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569278_kyd_894901_th_w320_0169_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569278_kyd_894901_th_w320_0169_m-169x300.jpg 169w" sizes="(max-width: 107px) 100vw, 107px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/life/2016-10-15_1569278/" class="arw-c">10月15日 キノコの日</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/pr/2016-10-15_1569274/">
							<img width="190" height="181" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_apiCOLus-300x285.jpg" class="attachment-190x190 size-190x190" alt="2015年今年の漢字「安」" 2016年「今年の漢字(R)」_応募受付　2016年11月1日（火）より開始="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_apiCOLus-300x285.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_apiCOLus-150x143.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_apiCOLus-430x409.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_apiCOLus.jpg 450w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/pr/2016-10-15_1569274/" class="arw-c">2016年「今年の漢字(R)」 応募受付　2016年11月1日（火）より開始</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/life/2016-10-14_1569272/">
							<img width="107" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569272_kyd_894835_th_w320_0019_m.jpg" class="attachment-190x190 size-190x190" alt="15組のお笑い芸人が続々登場！ 【二馬力】人力舎所属　画像１" 15組のお笑い芸人が続々登場！_【二馬力】人力舎所属="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569272_kyd_894835_th_w320_0019_m.jpg 320w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569272_kyd_894835_th_w320_0019_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569272_kyd_894835_th_w320_0019_m-169x300.jpg 169w" sizes="(max-width: 107px) 100vw, 107px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/life/2016-10-14_1569272/" class="arw-c">15組のお笑い芸人が続々登場！ 【二馬力】人力舎所属</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/life/2016-10-14_1569269/">
							<img width="107" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569269_kyd_894782_th_w320_0307_m.jpg" class="attachment-190x190 size-190x190" alt="SEPHORA大人気！日本未上陸ブランド！Sonia Kashukシャドウ！　画像１" SEPHORA大人気！日本未上陸ブランド！Sonia_Kashukシャドウ！="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569269_kyd_894782_th_w320_0307_m.jpg 320w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569269_kyd_894782_th_w320_0307_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569269_kyd_894782_th_w320_0307_m-169x300.jpg 169w" sizes="(max-width: 107px) 100vw, 107px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/life/2016-10-14_1569269/" class="arw-c">SEPHORA大人気！日本未上陸ブランド！Sonia Kashukシャドウ！</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/humhum/2016-10-14_1569265/">
							<img width="190" height="127" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569265_kyd_894767_shutterstock_262673207-300x200.jpg" class="attachment-190x190 size-190x190" alt="満足度は4以上！ワークライフバランスが実現できる職業トップ9　画像１" 満足度は4以上！ワークライフバランスが実現できる職業トップ9="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569265_kyd_894767_shutterstock_262673207-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569265_kyd_894767_shutterstock_262673207-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569265_kyd_894767_shutterstock_262673207-430x287.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569265_kyd_894767_shutterstock_262673207.jpg 500w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/humhum/2016-10-14_1569265/" class="arw-c">満足度は4以上！ワークライフバランスが実現できる職業トップ9</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/pr/2016-10-14_1569267/">
							<img width="190" height="127" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI1im_Uhxis1De-300x200.jpg" class="attachment-190x190 size-190x190" alt="第51回日本アルコール・アディクション医学会学術総会に参加　画像1" 第51回日本アルコール・アディクション医学会学術総会に参加="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI1im_Uhxis1De-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI1im_Uhxis1De-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI1im_Uhxis1De-430x287.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI1im_Uhxis1De.jpg 450w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/pr/2016-10-14_1569267/" class="arw-c">第51回日本アルコール・アディクション医学会学術総会に参加</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/yawaosi-eizo/2016-10-14_1569262/">
							<img width="190" height="106" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/9b9cd921aff9d5e4402e8ea625ac62c9-430x240.jpg" class="attachment-190x190 size-190x190" alt="トミーキャプチャ" ジジ・ハディッドさん「TOMMYXGIGI」PRツアーで初来日　ベイカー茉秋選手にエスコートされイベントに登場="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/9b9cd921aff9d5e4402e8ea625ac62c9-430x240.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/9b9cd921aff9d5e4402e8ea625ac62c9-150x84.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/9b9cd921aff9d5e4402e8ea625ac62c9-300x168.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/9b9cd921aff9d5e4402e8ea625ac62c9.jpg 639w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/yawaosi-eizo/2016-10-14_1569262/" class="arw-c">ジジ・ハディッドさん「TOMMYXGIGI」PRツアーで初来日　ベイカー茉秋選手にエスコートされイベントに登場</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569258/">
							<img width="190" height="126" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569258_kyd_894746_97967-01-300x199.jpg" class="attachment-190x190 size-190x190" alt="地球は壮大な色彩のパレット！カラフルな７色７絶景　画像１" 地球は壮大な色彩のパレット！カラフルな７色７絶景="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569258_kyd_894746_97967-01-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569258_kyd_894746_97967-01-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569258_kyd_894746_97967-01-430x286.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569258_kyd_894746_97967-01.jpg 640w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569258/" class="arw-c">地球は壮大な色彩のパレット！カラフルな７色７絶景</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/entame/showbiz/2016-10-14_1569255/">
							<img width="127" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/f58c0ef09441b1bad49a49ba30db93d7-200x300.jpg" class="attachment-190x190 size-190x190" alt="会見に登場した仲間由紀恵" 仲間由紀恵「『プレイボーイ』は永遠の青春」　デビュー当時も「素のままの姿を引き出してくれた」="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/f58c0ef09441b1bad49a49ba30db93d7-200x300.jpg 200w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/f58c0ef09441b1bad49a49ba30db93d7-100x150.jpg 100w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/f58c0ef09441b1bad49a49ba30db93d7-430x645.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/f58c0ef09441b1bad49a49ba30db93d7.jpg 512w" sizes="(max-width: 127px) 100vw, 127px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/entame/showbiz/2016-10-14_1569255/" class="arw-c">仲間由紀恵「『プレイボーイ』は永遠の青春」　デビュー当時も「素のままの姿を引き出してくれた」</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569253/">
							<img width="155" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569253_iuvvLEcppQUYXJH1476435862_1476435867.jpeg" class="attachment-190x190 size-190x190" alt="ミニストップのいろいろ 　串ものからお節まで　画像１" ミニストップのいろいろ_　串ものからお節まで="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569253_iuvvLEcppQUYXJH1476435862_1476435867.jpeg 236w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569253_iuvvLEcppQUYXJH1476435862_1476435867-122x150.jpeg 122w" sizes="(max-width: 155px) 100vw, 155px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569253/" class="arw-c">ミニストップのいろいろ 　串ものからお節まで</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569251/">
							<img width="190" height="156" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569251_ph0_-300x246.jpg" class="attachment-190x190 size-190x190" alt="とれたて紅玉を３個も使った大輪の『ローズ』　これはもう“アップルアップルアップルパイ”？　画像１" とれたて紅玉を３個も使った大輪の『ローズ』　これはもう“アップルアップルアップルパイ”？="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569251_ph0_-300x246.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569251_ph0_-150x123.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569251_ph0_-768x630.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569251_ph0_-430x353.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569251_ph0_.jpg 1155w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569251/" class="arw-c">とれたて紅玉を３個も使った大輪の『ローズ』　これはもう“アップルアップルアップルパイ”？</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569249/">
							<img width="116" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569249_main-24-430x702.jpg" class="attachment-190x190 size-190x190" alt="ラフォーレ原宿でハロウィーンキャンペーン 　世界初のＫＩＳＳ展覧会も開催　画像１" ラフォーレ原宿でハロウィーンキャンペーン_　世界初のＫＩＳＳ展覧会も開催="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569249_main-24-430x702.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569249_main-24-92x150.jpg 92w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569249_main-24-184x300.jpg 184w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569249_main-24-768x1253.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569249_main-24.jpg 1200w" sizes="(max-width: 116px) 100vw, 116px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569249/" class="arw-c">ラフォーレ原宿でハロウィーンキャンペーン 　世界初のＫＩＳＳ展覧会も開催</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569247/">
							<img width="190" height="143" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569247_800b807c1aa4f69b7cd0b70847ebc997-300x225.jpg" class="attachment-190x190 size-190x190" alt="ママの子育てを手助け　離乳食、幼児食講座　画像１" ママの子育てを手助け　離乳食、幼児食講座="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569247_800b807c1aa4f69b7cd0b70847ebc997-300x225.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569247_800b807c1aa4f69b7cd0b70847ebc997-150x113.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569247_800b807c1aa4f69b7cd0b70847ebc997-768x576.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569247_800b807c1aa4f69b7cd0b70847ebc997-430x323.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569247_800b807c1aa4f69b7cd0b70847ebc997.jpg 1024w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569247/" class="arw-c">ママの子育てを手助け　離乳食、幼児食講座</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/life/2016-10-14_1569245/">
							<img width="107" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569245_kyd_894648_th_w320_0420_m.jpg" class="attachment-190x190 size-190x190" alt="速水もこみちプロデュース「クリームタリアテッレ　スモークサーモン添え」　画像１" 速水もこみちプロデュース「クリームタリアテッレ　スモークサーモン添え」="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569245_kyd_894648_th_w320_0420_m.jpg 320w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569245_kyd_894648_th_w320_0420_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569245_kyd_894648_th_w320_0420_m-169x300.jpg 169w" sizes="(max-width: 107px) 100vw, 107px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/life/2016-10-14_1569245/" class="arw-c">速水もこみちプロデュース「クリームタリアテッレ　スモークサーモン添え」</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/life/2016-10-14_1569243/">
							<img width="107" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569243_kyd_894651_th_w320_0035_m.jpg" class="attachment-190x190 size-190x190" alt="あの人って彼女いるのかな…彼女がいるかバレずにわかる4つの方法　画像１" あの人って彼女いるのかな…彼女がいるかバレずにわかる4つの方法="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569243_kyd_894651_th_w320_0035_m.jpg 320w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569243_kyd_894651_th_w320_0035_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569243_kyd_894651_th_w320_0035_m-169x300.jpg 169w" sizes="(max-width: 107px) 100vw, 107px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/life/2016-10-14_1569243/" class="arw-c">あの人って彼女いるのかな…彼女がいるかバレずにわかる4つの方法</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/entame/showbiz/2016-10-14_1569241/">
							<img width="190" height="127" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/003_R-640x427-300x200.jpg" class="attachment-190x190 size-190x190" alt="（左から）ディーン・フジオカ、織田裕二、土屋太鳳" 織田裕二、石黒賢との再バトルに感慨　土屋太鳳、マラソン完走を織田に感謝="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/003_R-640x427-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/003_R-640x427-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/003_R-640x427-430x287.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/003_R-640x427.jpg 640w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/entame/showbiz/2016-10-14_1569241/" class="arw-c">織田裕二、石黒賢との再バトルに感慨　土屋太鳳、マラソン完走を織田に感謝</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/pr/2016-10-14_1569238/">
							<img width="190" height="127" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI2im_5NStGfhE-300x200.jpg" class="attachment-190x190 size-190x190" alt="表彰式にて受賞者7名（前列）との記念撮影" 第13回　WFPエッセイコンテスト2016　「ぼくの私の_ちからメシ」="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI2im_5NStGfhE-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI2im_5NStGfhE-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI2im_5NStGfhE-430x287.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI2im_5NStGfhE.jpg 450w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/pr/2016-10-14_1569238/" class="arw-c">第13回　WFPエッセイコンテスト2016　「ぼくの私の ちからメシ」</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569236/">
							<img width="190" height="127" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569236_kyd_894516_102747-01-300x201.jpg" class="attachment-190x190 size-190x190" alt="【タイ】５つ星ホテル「The Siam」で贅沢アフタヌーンティーを楽しむ　画像１" 【タイ】５つ星ホテル「The_Siam」で贅沢アフタヌーンティーを楽しむ="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569236_kyd_894516_102747-01-300x201.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569236_kyd_894516_102747-01-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569236_kyd_894516_102747-01-430x288.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569236_kyd_894516_102747-01.jpg 468w" sizes="(max-width: 190px) 100vw, 190px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569236/" class="arw-c">【タイ】５つ星ホテル「The Siam」で贅沢アフタヌーンティーを楽しむ</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/life/2016-10-14_1569234/">
							<img width="107" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569234_kyd_894483_th_w320_0178_m.jpg" class="attachment-190x190 size-190x190" alt="疲れた夜い超時短！なんちゃって天丼　画像１" 疲れた夜い超時短！なんちゃって天丼="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569234_kyd_894483_th_w320_0178_m.jpg 320w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569234_kyd_894483_th_w320_0178_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569234_kyd_894483_th_w320_0178_m-169x300.jpg 169w" sizes="(max-width: 107px) 100vw, 107px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/life/2016-10-14_1569234/" class="arw-c">疲れた夜い超時短！なんちゃって天丼</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/life/2016-10-14_1569232/">
							<img width="107" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569232_kyd_894486_th_w320_0024_m.jpg" class="attachment-190x190 size-190x190" alt="LGBTってなに？？　画像１" LGBTってなに？？="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569232_kyd_894486_th_w320_0024_m.jpg 320w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569232_kyd_894486_th_w320_0024_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569232_kyd_894486_th_w320_0024_m-169x300.jpg 169w" sizes="(max-width: 107px) 100vw, 107px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/life/2016-10-14_1569232/" class="arw-c">LGBTってなに？？</a></p>
					</div>
				</div>				<div class="entry-content">
					<div class="area-image">
						<a href="http://www.kyodo.co.jp/entame/showbiz/2016-10-14_1569230/">
							<img width="132" height="190" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/DSC_4704-208x300.jpg" class="attachment-190x190 size-190x190" alt="主演のＮＡＯＴＯ" ＮＡＯＴＯ、アクションシーンも気づかれず　三代目ＪＳＢの“岩ちゃん”人気は「あるある過ぎて傷もつかない」="" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/DSC_4704-208x300.jpg 208w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/DSC_4704-104x150.jpg 104w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/DSC_4704-430x621.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/DSC_4704.jpg 532w" sizes="(max-width: 132px) 100vw, 132px" />
						</a>
					</div>
					<div class="area-text">
						<p><a href="http://www.kyodo.co.jp/entame/showbiz/2016-10-14_1569230/" class="arw-c">ＮＡＯＴＯ、アクションシーンも気づかれず　三代目ＪＳＢの“岩ちゃん”人気は「あるある過ぎて傷もつかない」</a></p>
					</div>
				</div>
			</div>

		</div>
		<!-- Main [END] -->
				<!-- Side [START] -->
		<div id="Sub">
						<div class="box">
				<!-- kyodo-rectangle-banner -->
				<div id='div-gpt-ad-1341493968925-0' style='width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341493968925-0'); });
				</script>
				</div>
			</div>
			<div class="textwidget">
			
				<div class="box">
					<a href=" http://www.kurumarupetkun.jp/" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', ' http://www.kurumarupetkun.jp/', 1, true]);" target="_balnk">
						<img width="300" height="250" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083.jpg" class="noprotect wp-post-image" alt="pet_banner_ロゴ入り" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/07/3a0cc62a440daee58e6ed1f68ee9c083-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://meister-a.jpn.com/index-top.html" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', 'http://meister-a.jpn.com/index-top.html', 1, true]);" target="_balnk">
						<img width="300" height="250" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817.jpg" class="noprotect wp-post-image" alt="株式会社マイスターアソシエイツ" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/07/72ea58f3ccebb1dee0ebbe46790c9817-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.hokennohyakkaten.com/" onclick="_gaq.push(['_trackEvent', '_balnk Links', 'Click', 'http://www.hokennohyakkaten.com/', 1, true]);" target="_balnk">
						<img width="300" height="250" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a.jpg" class="noprotect wp-post-image" alt="バナー02" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/04/acbc93d00fbc1b219f2daab05aa8247a-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

						</div>

						<div class="box comp-fb frame">
				<h2 class="hd"><a target="_brank" href="http://www.facebook.com/kyodonews">K.K. Kyodo News Facebookページ</a></h2>

				<p class="bg">ニュース解説特集や映像レポート、エンタメ情報、各種イベント案内や開催報告などがご覧いただけます。</p>
				<!--<p class="bg">株式会社共同通信社は東日本大震災に見舞われた日本の状況を海外に伝えるため、フェイスブックページを開設しています。</p>-->
			</div>

	<div class="box">
		<div class="entry-content sp">
			<h3 class="hd-02 c02">第96回天皇杯　トピックス</h3>
				<div class="frame box-p7 c02">
		
									<h3 class="hd-05 c02">
						<a href="http://www.kyodo.co.jp/emperors-cup/96-ec-kyd/topics-ec/1568708/">
							ラウンド１６（４回戦）マッチスケジュール決定						</a>
					</h3>
					<p>第９６回天皇杯全日本サッカー選手権大会　ラウンド１６（１１月９日、１２日開催）のマッチスケジュール（キックオフ時間、試合会場）が下記の通り決まりました。 【第９６回天皇杯全日本サッカー選手権大会】[ラウンド１６] ﾏｯﾁ &hellip; <a class="arw-c" href="http://www.kyodo.co.jp/emperors-cup/96-ec-kyd/topics-ec/1568708/">続きを読む</a></p>

						</div>

		</div>
	</div>

			<div class="textwidget"><div class="box"><a class="twitter-timeline" href="https://twitter.com/Kyodonews_KK" data-widget-id="504096877260722176">@Kyodonews_KK からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>
					<div class="textwidget"><div class="box"><a class="twitter-timeline" href="https://twitter.com/KYODONEWS_KK" data-widget-id="420835815137103872">@KYODONEWS_KK からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>
					<div class="textwidget"><div class="box">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7871789102812231";
/* KKNS - サイドバー中段 */
google_ad_slot = "8603395370";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
					<div class="box box-b0">
				<h2 class="hd-01 c05">イベント&amp;セミナー</h2>
				<div class="entry-content">
					<ul class="c05">
						<li><a href="http://www.kyodo.co.jp/eventline/2016/10/1522834/" >第34回 全国都道府県対抗アマチュアゴルフ選手権大会</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1560093/" >本日最終日、ふれあいの里　カブトムシ　プレゼント!!</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1558876/" >「昆虫標本の作り方」 梅田和幸 ・荻原健二（アンリ・ファーブル会）</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1557216/" >オオゴマダラ登場！金色のサナギは必見です。１週間ぐらいで羽化します。</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1557177/" >８月６日(土）　７日（日）の昆虫教室　</a></li>
						<li><a href="http://www.kyodo.co.jp/eventline/2016/08/1557055/" >7月30日（土）　31日（日）　昆虫教室開催(終了しました）</a></li>
					</ul>
				</div>
			</div>
			<div class="box frame b05">
				<h2 class="hd-04 c05"><a href="http://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/arw_r.gif" alt="Image" class="arw-r" /></a></h2>
				<div class="entry-content">
					<div class="area-image weekly">
						<a href="http://www.kyodo.co.jp/b2b/kisaragi/"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/11/64f515dfd1d5b8f39b335febca772b0e11-113x150.png" style="width:70px;" alt="東京きさらぎ会10月例会" /></a>
						<a href="http://www.kyodo.co.jp/b2b/kisaragi/"><img alt="logo:KyodoWeekly" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/kyodo_weekly.gif" /></a>
					</div>
					<p>
					<a href="http://www.kyodo.co.jp/b2b/kisaragi/"><strong>東京きさらぎ会10月例会</strong></a>
					<p>共同通信社の 「きさらぎ会」 東京１０月例会で、 遠藤利明・五輪担当相が 「２０２０年東京五輪・パラリンピック大会の成功に向けて」と題して講演した。 「東京五輪は日本の最新技術、芸術、文化を世界へ発信する最高のチャンス」と強調。その上で、五輪・パラリンピックを契機とする地域振興に取り組む姿勢を 示し、自治体の積極的な参加を呼び掛けた。</p>
					<a href="http://www.kyodo.co.jp/b2b/kisaragi/" class="arw-c float-r">詳しく</a></p>
				</div>
			</div>
			<div class="textwidget"><a href="http://www.ssf.or.jp/history/ " target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'www.ssf.or.jp/history/', 1, true]);">
	<img class="image" alt="スポーツの歴史の検証" src="http://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/banner-sportshistory_0911_A-300x70.jpg">
</a>

<div class="box frame b01">
	<div class="entry-content">
		<ul>

<li><a href="http://www.ssf.or.jp/history/story_45/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_45/book.html', 1, true]);">新しい障害者像”を体現しつづける痛快・スポーツ人生　葭原滋男</a></li>

<li><a href="http://www.ssf.or.jp/history/story_44/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_44/book.html', 1, true]);">我が道ゆく“練習の虫”がもたらした財産　星義輝</a></li>

<li><a href="http://www.ssf.or.jp/history/story_43/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_43/book.html', 1, true]);">「福祉」から「スポーツ」へ、舵をきった男　藤原進一郎</a></li>

<li><a href="http://www.ssf.or.jp/history/story_42/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_42/book.html', 1, true]);">日本車いすテニス界の道をつくった開拓人生　大前千代子</a></li>

<li><a href="http://www.ssf.or.jp/history/story_41/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_41/book.html', 1, true]);">1964東京-2020東京へのタイムトラベル　井手精一郎</a></li>

<li><a href="http://www.ssf.or.jp/history/story_40/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_40/book.html', 1, true]);">最前線、壁うちやぶるスイマー　河合純一</a></li>

<li><a href="http://www.ssf.or.jp/history/story_39/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', http://www.ssf.or.jp/history/story_39/book.html', 1, true]);">3つの顔で、障がいを取り巻く世界を変える　初瀬勇輔</a></li>

<li><a href="http://www.ssf.or.jp/history/story_38/book.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_38/book.html', 1, true]);">障がい者スキーのパイオニア　大日方邦子</a></li>

<li><a href="http://www.ssf.or.jp/history/story_25/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_25/00.html', 1, true]);">次世代へつなぐスポーツのバトン　小野清子</a></li>

<li><a href="http://www.ssf.or.jp/history/story_24/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_24/00.html', 1, true]);">名工がシューズに込める情熱　三村仁司</a></li>

<li><a href="http://www.ssf.or.jp/history/story_23/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_23/00.html', 1, true]);">闘志漲る氷上のファイター　富田正一（アイスホッケー） </a></li>

<li><a href="http://www.ssf.or.jp/history/story_22/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_22/00.html', 1, true]);">アスリートを支える義肢　臼井二美男（義肢装具士）</a></li>

<li><a href="http://www.ssf.or.jp/history/story_21/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_21/00.html', 1, true]);">卓球へ、情熱いまだ尽きず　木村 興治</a></li>

<li><a href="http://www.ssf.or.jp/history/story_20/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_20/00.html', 1, true]);">世界が認めた“アジアの鉄人”　室伏 重信</a></li>

<li><a href="http://www.ssf.or.jp/history/story_19/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_19/00.html', 1, true]);">パラリンピック水泳に咲く大輪　成田 真由美</a></li>

<li><a href="http://www.ssf.or.jp/history/story_18/00.html" target="_blank" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'http://www.ssf.or.jp/history/story_18/00.html', 1, true]);">次代につなぐ五輪の〝レガシー″　後藤忠治</a></li>


		</ul>
		<p>
			<a href="http://www.ssf.or.jp/history/ " target="_blank" class="arw-c float-r" onclick="_gaq.push(['_trackEvent', 'Outbound Links', 'Click', 'www.ssf.or.jp/history/', 1, true]);">もっと見る</a><br>
		</p>
	</div>
</div></div>
					<div class="textwidget">
			
				<div class="box">
					<a href="http://www.kyodo.co.jp/pr/service/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/pr/service/', 1, true]);" target="_self">
						<img width="300" height="94" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/03/banner300_94.jpg" class="noprotect wp-post-image" alt="banner300_94" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/03/banner300_94.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/03/banner300_94-150x47.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/b2b/kisaragi/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/b2b/kisaragi/', 1, true]);" target="_self">
						<img width="600" height="160" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c.png" class="noprotect wp-post-image" alt="きさらぎ会バナーside@2x" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c.png 600w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-150x40.png 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-300x80.png 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/09/c1adc537a416f7df1bde40c94934cc2c-430x114.png 430w" sizes="(max-width: 600px) 100vw, 600px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://tvfan-k.kyodo.co.jp/10th" onclick="_gaq.push(['_trackEvent', '_blank Links', 'Click', 'http://tvfan-k.kyodo.co.jp/10th', 1, true]);" target="_blank">
						<img width="300" height="80" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/09/10th-camp.jpg" class="noprotect wp-post-image" alt="もっと知りたい！韓国TVドラマ　創刊10周年キャンペーン！" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/09/10th-camp.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/09/10th-camp-150x40.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/sports-leader/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/sports-leader/', 1, true]);" target="_self">
						<img width="300" height="80" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2.jpg" class="noprotect wp-post-image" alt="全国スポーツ懇話会　バナー" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/473e731ddd48f8ae5847fd887aeae4b2-150x40.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

			
				<div class="box">
					<a href="http://www.kyodo.co.jp/bentounohi/" onclick="_gaq.push(['_trackEvent', '_self Links', 'Click', 'http://www.kyodo.co.jp/bentounohi/', 1, true]);" target="_self">
						<img width="300" height="70" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70.jpg" class="noprotect wp-post-image" alt="「弁当の日」応援プロジェクト　バナー" width="300" style="max-width:300px;height:auto;" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2013/08/bnr-bentounohi_prj-300x70-150x35.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
				</div>

						</div>

						<div class="textwidget"><div class="box">
<a href="http://furusato.kyodo.co.jp" target="_blank"><img class="image" alt="ふるさと発見 新聞社の本" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img_banner/bn_newspaper.gif" width="300" /></a>
</div></div>
					<div class="textwidget"><div class="box"><a href="http://drive-love.jp/" target="_blank"><img class="image" alt="DRIVE & LOVE" src="http://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/bnr_drive-and-love_223x40.jpg" width="300"></a></div></div>
					<div class="textwidget"><div class="box">
<a href="http://itadakimasu1111.jp/" target="_blank"><img class="image" alt="11月11日はいただきますの日" src="http://www.kyodo.co.jp/kyodopress_cms/wp-content/banners/bnr-itadakimasu-250x20.jpg" width="300" /></a>
</div></div>
		
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [custom] [PID] -->

<div class="box clearfix frame b05"><h4 class="hd-03 c07 wpp">Daily アクセス RANKING</h4>
<ol class="wpp-list">
<li class="clearfix"><a href="http://www.kyodo.co.jp/life/2016-10-03_1567196/" title="雑誌sweetで掲載！「Tシャツの上にブラジャーを重ねるコーディネート」" target="_self"><img width="84" height="150" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1567196_kyd_884601_th_w320_0162_m-84x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="雑誌sweetで掲載！「Tシャツの上にブラジャーを重ねるコーディネート」　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1567196_kyd_884601_th_w320_0162_m-84x150.jpg 84w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1567196_kyd_884601_th_w320_0162_m-169x300.jpg 169w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1567196_kyd_884601_th_w320_0162_m.jpg 320w" sizes="(max-width: 84px) 100vw, 84px" /></a> <a href="http://www.kyodo.co.jp/life/2016-10-03_1567196/" title="雑誌sweetで掲載！「Tシャツの上にブラジャーを重ねるコーディネート」" class="wpp-post-title" target="_self">雑誌sweetで掲載！「Tシャツの上にブラジャーを重ねるコーディネート...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/entame/showbiz/2016-10-12_1568613/" title="菜々緒“ベストジーニスト”を受賞　「最高のプレゼントを頂きました！」" target="_self"><img width="100" height="150" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/254a996fe1f7d153829a62e11f500976-100x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="リクエストに応じて“菜々緒ポーズ”を披露" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/254a996fe1f7d153829a62e11f500976-100x150.jpg 100w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/254a996fe1f7d153829a62e11f500976-200x300.jpg 200w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/254a996fe1f7d153829a62e11f500976-430x645.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/254a996fe1f7d153829a62e11f500976.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></a> <a href="http://www.kyodo.co.jp/entame/showbiz/2016-10-12_1568613/" title="菜々緒“ベストジーニスト”を受賞　「最高のプレゼントを頂きました！」" class="wpp-post-title" target="_self">菜々緒“ベストジーニスト”を受賞　「最高のプレゼントを頂きました！」...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/release-news/2016-10-12_1568653/" title="1500円でカレーランチ食べ放題　ご飯・トッピング・サラダバーも心ゆくまで" target="_self"><img width="150" height="100" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1568653_main-15-150x100.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="1500円でカレーランチ食べ放題　ご飯・トッピング・サラダバーも心ゆくまで　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1568653_main-15-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1568653_main-15-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1568653_main-15-768x511.jpg 768w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1568653_main-15-430x286.jpg 430w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/release-news/2016-10-12_1568653/" title="1500円でカレーランチ食べ放題　ご飯・トッピング・サラダバーも心ゆくまで" class="wpp-post-title" target="_self">1500円でカレーランチ食べ放題　ご飯・トッピング・サラダバーも心ゆく...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/humhum/2015-11-12_1520053/" title="ショック！生き返った人の39％が「死後も意識はあった」と証言" target="_self"><img width="150" height="100" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-150x100.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ショック！生き返った人の39％が「死後も意識はあった」と証言　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-300x200.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811-430x287.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2015/11/kyd_1520053_kyd_642377_shutterstock_240138811.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/humhum/2015-11-12_1520053/" title="ショック！生き返った人の39％が「死後も意識はあった」と証言" class="wpp-post-title" target="_self">ショック！生き返った人の39％が「死後も意識はあった」と証言...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/pr/2016-10-14_1569126/" title="あなたの顔写真がリトルナースマークに" target="_self"><img width="150" height="150" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_K4pGFauB-150x150.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="あなたの顔写真がリトルナースマークに　画像1" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_K4pGFauB-150x150.png 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_K4pGFauB-300x300.png 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_K4pGFauB-430x430.png 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_K4pGFauB-92x92.png 92w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3im_K4pGFauB.png 450w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/pr/2016-10-14_1569126/" title="あなたの顔写真がリトルナースマークに" class="wpp-post-title" target="_self">あなたの顔写真がリトルナースマークに...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/release-news/2016-10-13_1568854/" title="食中毒リスクにも　トイレの見えない菌に効果的なのは？" target="_self"><img width="150" height="84" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3fl_pky0O448-150x84.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="ウェブ動画「食中毒リスクのある大腸菌がトイレに潜んでいた！」" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3fl_pky0O448-150x84.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3fl_pky0O448-300x169.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3fl_pky0O448-430x242.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI3fl_pky0O448.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/release-news/2016-10-13_1568854/" title="食中毒リスクにも　トイレの見えない菌に効果的なのは？" class="wpp-post-title" target="_self">食中毒リスクにも　トイレの見えない菌に効果的なのは？...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1568871/" title="恵比寿に「俺の○○」新店舗がオープン！「俺のBakery&amp;Cafe」" target="_self"><img width="150" height="113" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI2fl_GzfVk227-150x113.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="販売する食パンは3種類。生食パン1,000円、山型食パン900円、マスカルポーネとハチミツの食パン900円。" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/prw_PI2fl_GzfVk227-150x113.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI2fl_GzfVk227-300x225.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI2fl_GzfVk227-430x323.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/prw_PI2fl_GzfVk227.jpg 450w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/release-news/2016-10-14_1568871/" title="恵比寿に「俺の○○」新店舗がオープン！「俺のBakery&amp;Cafe」" class="wpp-post-title" target="_self">恵比寿に「俺の○○」新店舗がオープン！「俺のBakery&amp;Ca...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569109/" title="どこでもパンダパン 　どこを切ってもパンダ！" target="_self"><img width="107" height="150" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569109_0425137_01-107x150.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="どこでもパンダパン 　どこを切ってもパンダ！　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569109_0425137_01-107x150.jpg 107w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569109_0425137_01-214x300.jpg 214w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1569109_0425137_01.jpg 382w" sizes="(max-width: 107px) 100vw, 107px" /></a> <a href="http://www.kyodo.co.jp/release-news/2016-10-14_1569109/" title="どこでもパンダパン 　どこを切ってもパンダ！" class="wpp-post-title" target="_self">どこでもパンダパン 　どこを切ってもパンダ！...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/mamegaku/2014-05-04_616074/" title="食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？" target="_self"><img width="150" height="99" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-150x99.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-150x99.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-300x199.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency-430x285.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2014/05/kyd_616074_TS_CP_Prefecture-food-self-sufficiency.jpg 726w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/mamegaku/2014-05-04_616074/" title="食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？" class="wpp-post-title" target="_self">食料自給率1位は北海道、最低はもちろん東京　あなたの地域の自給率は？...</a> </li>
<li class="clearfix"><a href="http://www.kyodo.co.jp/release-news/2016-10-13_1568810/" title="５位はアメリカ人！日本を訪れる外国人観光客の国別ランキングと満足度は？" target="_self"><img width="150" height="100" src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1568810_kyd_893255_100672-01-150x100.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="５位はアメリカ人！日本を訪れる外国人観光客の国別ランキングと満足度は？　画像１" srcset="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/uploads/2016/10/kyd_1568810_kyd_893255_100672-01-150x100.jpg 150w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1568810_kyd_893255_100672-01-300x201.jpg 300w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1568810_kyd_893255_100672-01-430x288.jpg 430w, http://www.kyodo.co.jp/kyodopress_cms/wp-content/uploads/2016/10/kyd_1568810_kyd_893255_100672-01.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a> <a href="http://www.kyodo.co.jp/release-news/2016-10-13_1568810/" title="５位はアメリカ人！日本を訪れる外国人観光客の国別ランキングと満足度は？" class="wpp-post-title" target="_self">５位はアメリカ人！日本を訪れる外国人観光客の国別ランキングと満足度は？...</a> </li>

</ul></div>

<!-- End WordPress Popular Posts Plugin v3.3.3 -->
			<div class="textwidget"><!-- kyodo-side-3rd-rectangle -->
<div id='div-gpt-ad-1356404315651-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1356404315651-0'); });
</script>
</div></div>
				</div>
		<!-- Side [END] -->	</div>
	<!-- Box  [END] -->
	


	<!-- page top -->
	<div class="page-top"><div class="box"><a href="#Header"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_pagetop.gif" alt="このページのトップへ" /></a></div></div>
	<!-- Footer [START] -->
	<div id="Footer">
		<div class="box">
			<div class="area-g-navi box-menu">
<ul id="menu-%e3%82%b0%e3%83%ad%e3%83%bc%e3%83%90%e3%83%abnavi" class="g-navi clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="http://www.kyodo.co.jp/">総合トップ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46757 menu-news"><a href="http://www.kyodo.co.jp/news/">ニュース</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131 menu-release-news"><a href="http://www.kyodo.co.jp/release-news/">企業・商品ニュース</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5486 menu-showbiz"><a href="http://www.kyodo.co.jp/entame/showbiz/">エンタメニュース</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501311 menu-mamegaku"><a href="http://www.kyodo.co.jp/mamegaku/">まめ学（´豆｀）</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401731"><a href="http://www.kyodo.co.jp/photo/">写真ニュース</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46756 menu-column"><a href="http://www.kyodo.co.jp/column/">ニュース解説＆特集</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69025 menu-yawaosi-eizo"><a href="http://www.kyodo.co.jp/yawaosi-eizo/">やわ押し！映像レポート</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65102 menu-"><a href="http://www.kyodo.co.jp/tokudane/">情報番組「見れば特ダネ！」</a></li>
</ul>
</li>
<li class="entame menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59573 menu-"><a title="総合エンターテインメント" target="_blank" href="http://www.kyodo.co.jp/entame/">エンタメ＆Music</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46755 menu-entame-korea"><a title="韓流エンタメ総合" target="_blank" href="http://www.kyodo.co.jp/entame-korea/">韓流エンタメ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50620 menu-life"><a href="http://www.kyodo.co.jp/life/">くらし</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64969 menu-bentounohi"><a href="http://www.kyodo.co.jp/bentounohi/">弁当の日応援プロジェクト</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76255 menu-medicine"><a href="http://www.kyodo.co.jp/life/medicine/">気になるクスリ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65290"><a target="_blank" href="http://www.kyodo.co.jp/kkservice/byouki/">ピロリ菌</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1552607"><a href="http://www.kyodo.co.jp/insects/">大昆虫展</a></li>
</ul>
</li>
<li class="gaudio menu-item menu-item-type-custom menu-item-object-custom menu-item-405273"><a target="_blank" href="http://www.pc-audio-fan.com">AV&#038;AUDIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46754 menu-event"><a href="http://www.kyodo.co.jp/event/">イベント＆セミナー</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64970"><a href="http://www.kyodo.co.jp/b2b/kisaragi/">きさらぎ会</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64971"><a href="http://www.kyodo.co.jp/b2b/massc-research/">情報研究会</a></li>
	<li class="sports menu-item menu-item-type-custom menu-item-object-custom menu-item-67930"><a href="http://www.kyodo.co.jp/emperors-cup_cat/96-ec/">天皇杯</a></li>
	<li class="sports menu-item menu-item-type-post_type menu-item-object-page menu-item-84733 menu-sports-leader"><a href="http://www.kyodo.co.jp/sports-leader/">全国スポーツ懇話会</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82190"><a href="http://www.kyodo.co.jp/palliative-care">緩和ケア</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91380 menu-hida_symposium_20130612"><a href="http://www.kyodo.co.jp/hida_symposium_20130612/">海外現地人材育成のためのシンポジウム</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44562 menu-igo-shogi"><a href="http://www.kyodo.co.jp/igo-shogi/">囲碁・将棋</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 menu-pr"><a href="http://www.kyodo.co.jp/pr/">プレスリリース</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46753 menu-publish"><a href="http://www.kyodo.co.jp/publish/">出版</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21517 menu-books"><a href="http://www.kyodo.co.jp/books/">出版目録</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1933 menu-pcaf"><a href="http://www.kyodo.co.jp/pcaf/">PCオーディオfan</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="/books/group/11/">韓流</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1870"><a href="/books/group/13/">その他MOOK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2196"><a href="http://www.zassi.net/mag_index.php?id=377">AUDIO BASIC</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81168"><a target="_blank" href="http://furusato.kyodo.co.jp">ふるさと発見 新聞社の本</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-128 menu-corp"><a href="http://www.kyodo.co.jp/corp/">会社案内</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1980 menu-about"><a href="http://www.kyodo.co.jp/corp/about/">会社概要</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501472 menu-service"><a href="http://www.kyodo.co.jp/pr/service/">動画プレスリリース</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86053 menu-entame"><a href="http://www.kyodo.co.jp/b2b/entame/">芸能ニュース提供</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46788 menu-ph"><a href="http://www.kyodo.co.jp/corp/ph/">写真提供サービス</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4419"><a href="/notice/">お知らせ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72764 menu-aboutus"><a href="http://www.kyodo.co.jp/corp/aboutus/">About Us</a></li>
</ul>
</li>
</ul>			</div>
		</div>
		<div class="area-util">
			<div class="box">
<ul id="Utility" class="box-inner clearfix"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57 menu-inquiry"><a href="http://www.kyodo.co.jp/inquiry/">お問い合わせ</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55 menu-privacy"><a href="http://www.kyodo.co.jp/privacy/">個人情報の取り扱いについて</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54 menu-sitepolicy"><a href="http://www.kyodo.co.jp/sitepolicy/">サイトポリシー</a></li>
</ul>				<div id="Copyright" class="box-inner">
					<img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/logo_foot.gif" alt="株式会社共同通信社" />
					<p class="copy">
						Copyright 2011 Kyodo News. All Rights Reserved.
						<a href="http://corp.kyodo-d.jp" class="btn-digital" target="_blank"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_digital.gif" alt="株式会社 共同デジタル" /></a>
						<a href="http://www.kyodonews.jp/" class="btn-syadan" target="_blank"><img src="http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-content/themes/kyodopress/img/btn_syadan.gif" alt="一般社団法人 共同通信社" /></a>
					</p>
				</div>
			</div>
		</div>
	</div>
	<!-- Footer [END] -->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://d17gj49471obkc.cloudfront.net/kyodopress_cms/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<SCRIPT LANGUAGE="JavaScript" type="text/javascript">document.write('<SCR' + 'IPT language="JavaScript" type="text/javascript"  src="' +location.protocol+'//a248.e.akamai.net/f/248/45380/10m/dac1.download.akamai.com/45379/rsi/ut/a_71_804.js"></SCR' + 'IPT>');</SCRIPT>
<script type="text/javascript">gapi.plusone.go();</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Object Caching 4981/5457 objects using memcached
Content Delivery Network via Amazon Web Services: CloudFront: d17gj49471obkc.cloudfront.net

 Served from: www.kyodo.co.jp @ 2016-10-15 02:01:07 by W3 Total Cache -->